TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Présentation Sam 05 Juin 2021, 22:36ced-46
Aller en bas
106sport
106sport
Nouveau
Nouveau
Féminin Nombre de messages : 3
Age : 26
Localisation : tours
Emploi : Bahaba
Niveau technique automobile : moyen
Date d'inscription : 22/11/2015

r?solu [ Peugeot 106 1.5 d an 1997 ] Moteur pas a sa place... ? (résolu)

Dim 22 Nov 2015, 23:37
Bonjour, je vous explique mon problème. Alors l'ancien proprio de la voiture m'avez dis que d'ici 20 000 kilomètre je devrais changé le support moteur arrière (celui de dessous). Donc je les changé (j'ai un peu galéré a mettre le nouveau bref'), j'ai tous remonter et la gros problème les vis du tirant ne sont plus en face. J'ai enlever ma ligne d'échappement en me disant que je pourrais tiré le moteur en arrière pour mettre les vis. C'est ce que j'ai fais. Mes après avoir remis l'échappement, la 2ème, 4ème et la marche arrière ne passe plus, car la tige de sélection de vitesse bute sur la jonction du col de cygne. Alors je me dis que le moteur n'est pas a sa places. Donc je suis perdu dans tous sa. Si vous avez des conseil a me donné, avec plaisir. Merci
106sport
106sport
Nouveau
Nouveau
Féminin Nombre de messages : 3
Age : 26
Localisation : tours
Emploi : Bahaba
Niveau technique automobile : moyen
Date d'inscription : 22/11/2015

r?solu Re: [ Peugeot 106 1.5 d an 1997 ] Moteur pas a sa place... ? (résolu)

Lun 23 Nov 2015, 13:11
Problème résolu
albatros
albatros
Tech-modo
Tech-modo
Masculin Nombre de messages : 7584
Age : 68
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Autonome en mécanique
Date d'inscription : 01/06/2012

r?solu Re: [ Peugeot 106 1.5 d an 1997 ] Moteur pas a sa place... ? (résolu)

Lun 23 Nov 2015, 13:35
@106sport a écrit:Problème résolu

:bienvenue:

Bonjour,

Peut on savoir quel était le problème s'il vous plait Question

[ Peugeot 106 1.5 d an 1997 ] Moteur pas a sa place... ? (résolu) Forum03

bonnejournée.gif

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement

[ Peugeot 106 1.5 d an 1997 ] Moteur pas a sa place... ? (résolu) Ring23
Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...[ Peugeot 106 1.5 d an 1997 ] Moteur pas a sa place... ? (résolu) 340936 [ Peugeot 106 1.5 d an 1997 ] Moteur pas a sa place... ? (résolu) 695331 albatros 
[ Peugeot 106 1.5 d an 1997 ] Moteur pas a sa place... ? (résolu) Bmw K1200RS
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum