Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 15:51jbaha9
PresentationAujourd'hui à 06:23ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 36
Localisation : meuse
Emploi : bucheron
Niveau technique automobile : peugeot
Date d'inscription : 25/08/2016
Voir le profil de l'utilisateur

[ Opel VIVARO 1.9 dci ] Problème démarrage

le Jeu 25 Aoû 2016, 12:30
Bonjour je n'est pas trouver ou ecrire mon sujet je me permet de le poster ici :/

Donc voila j'ai un soucis avec mon opel vivaro 1.9 Dci il démarre que au start pilote et ne garde pas le ralentie j'ai changer les bougie de préchauffe 3 sur 4 car yen n'a une qui se retire pas , changer ainsi que la pompe haute pression , j'ai fait faire un diagnostique qui me dit "valeur sonde lambda trop haute"
le voyant stop clignote sans arrêt
quelle qu'un aurez t'il une idée ??? Merci
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31826
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Opel VIVARO 1.9 dci ] Problème démarrage

le Ven 26 Aoû 2016, 03:32
Salut,

De quelle année est ton vivaro ?

Le problème est apparu comment ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Opel VIVARO 1.9 dci ] Problème démarrage

le Dim 28 Aoû 2016, 17:34
Tu as le numéro du code défaut ? Car une sonde lambda sur ce véhicule, soit le diag est aux choux, soit la traduction du texte est foireuse.

Pour que le voyant stop clignote sans arrêt, un problème grace est la. Pourquoi as tu changé la pompe d'injection ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum