Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 19
Localisation : chateaulin
Emploi : non
Niveau technique automobile : Déutant
Date d'inscription : 14/10/2016
Voir le profil de l'utilisateur

[ Renault Mégane 1.5 dci 105 an 2007 ] Problèmes après suppression EGR

le Ven 14 Oct 2016, 13:20
Bonjour à tous,

Alors voila, suite à des tremblements et une sensation de caler quand il fallait repartir à l'arrêt, je regarde sur les forums, demande à des collègues et cela viendrait de mon débitmètre ou ma vanne EGR qui serait encrassé, je me décide donc de nettoyer mon débitmètre, filtre à air et vanne EGR il y'a de cela 2J, mon véhicule étant une Renault Mégane 2 Phase 2 de 2007 avec un moteur 1.5 dCi 105/106 qui arrive à 145000kms, suite au nettoyage filtre à air, j'ai rebranché la batterie, qui était débranché depuis 24h, puis je me suis attaqué à la vanne EGR, démontage du tuyau de suralimentation, de la vanne, décrassage (la vanne était relativement propre, une légère couche de suie mais rien de méchant) puis je remonte le tout en vérifiant 2 fois plutôt qu'une le serrage de chaque pièce démontée,

Tout heureux d'essayer la voiture après ce décrassage, je démarre, j'ai moins la sensation de tremblements quand je part mais elle est toujours présente, qu'a cela ne tienne, je roule tout doux histoire de vérifier le bon fonctionnement de mon travail,... ah ba non, sa va pas, la pédale d’accélérateur tremble comme pas possible quand on atteint les 2000tr, sensation de perte de couple et de puissance, je reviens illico chez moi, redémontre la vanne (je me dis qu'elle est rester ouverte suite au dé grippage) NADA...

Bon...j'essaye autre chose, isolement de la vanne EGR, qui est bien en position fermé, remise en place, désolidarisation du circuit électrique de la vanne avec celle ci, j’attache la partie électrique dans un coin, et je vérifie une 3éme fois le serrage de la vanne, ok,bon, nikel, c'est tout bon, on remonte, remet le tuyau, le cache moteur, on ferme et on part, tout parait bon, les tremblements quand je pars ont disparu, plus la sensation de caler et de devoir faire patiner pour partir, je roule donc et c'est la qu'il y'a quelque chose qui me parait pas ok, la voiture semble avoir perdu du couple, rien en dessous de 2500trs, alors qu'avant je sentait quand même le couple faire son effet, le bruit du turbo vers 2000trs a disparu, avant je l'entendais bien mais la je l'entends moins fort et le moteur crie plus fort, j'ai des légers tremblements au niveau de la pédale d’accélérateur, une conso qui à augmenter, et une odeur de gaz d'échappement dans l'habitacle, à froid c'est impossible de tenir les fenêtres fermés sans tousser (ou être asphyxier, mais je reste pas jusqu’à m'évanouir avant d'ouvrir les fenêtres ^^), les démarrages sont nickel, à froid comme à chaud mais si je veux accélérer un minimum pour dépasser ou autre je suis obliger de taper dans les tours et la je vous raconte pas la conso en phase d’accélération, 14/21L, cela varie,....

Enfin bref, j'ai vérifier que le tuyau de suralimentation était bien raccordée, aucune fuite, passage à l'ODB demain, mais aucun voyant allumé pour l'instant, il y'a un joint qui est parti de ce boitier entouré en bleu, un petit joint rond qui se mettait entre le couvercle et le cerclage en caoutchouc, je ne pense pas que cela influe le comportement de ma voiture mais si quelqu'un sait de quelle pièce il s'agit, il m'apprendrais quelque chose ,

PS: Aprés vérifications, impossibilité de débranché la vanne EGR sur les moteurs EURO4 (aprés 2005) d’après ce que j'ai compris, j'ai donc rebranché ma vanne EGR mais maintenant j'ai l'impression que la vanne est constamment ouverte quand je roule, ça a du mal à partir et sa vibre à partir de 2000trs (au niveau des pédales), si quelqu'un connaîtrais une solution pour remédier à ce probléme...

Voila merci à ceux qui me liront et me répondrons !


avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4121
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.5 dci 105 an 2007 ] Problèmes après suppression EGR

le Sam 15 Oct 2016, 08:50
Pour moi l'électrovanne que tu as entouré a de fortes chances que ce soit la commande du turbo.

Car tu ta photo ta vanne EGR est une electrique, ton papillon des gaz un electrique, donc je pense que cela soit bien la commande du turbo.

Car un turbo qui débite de trop, tu a un voyant mais pas assez pas de voyant ni de défaut. Si tu suis les tuyaux qui en partent tu devrais un avoir un qui fini sur le turbo, juste pour être sur.

Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 19
Localisation : chateaulin
Emploi : non
Niveau technique automobile : Déutant
Date d'inscription : 14/10/2016
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.5 dci 105 an 2007 ] Problèmes après suppression EGR

le Sam 15 Oct 2016, 12:09
Bonjour à toi,

Concernant l'électrovanne j'ai remis un joint à l'emplacement ou il était parti, cela n'as rien changer mais au moins j'ai un joint en moins dans ma cabane ^^, on m'as parlé du réapprentissage des positions de la vanne EGR après son nettoyage ou son changement... je ne pense pas que ce probléme ferait surgir un baisse de pression du turbo mais bon...

Je téléphone à Renault tout à l'heure, je tient au courant dés que j'ai leurs avis (même si, j'en suis sûre, ils vont me dire que la vanne EGR est morte)
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4121
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.5 dci 105 an 2007 ] Problèmes après suppression EGR

le Dim 16 Oct 2016, 18:44
Je pense un soucis de l'electrovanne de turbo, mais ce tremblement dont tu parle peux pas venir de la.

Tu as fait le plein dernierement ?
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 19
Localisation : chateaulin
Emploi : non
Niveau technique automobile : Déutant
Date d'inscription : 14/10/2016
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.5 dci 105 an 2007 ] Problèmes après suppression EGR

le Dim 16 Oct 2016, 20:21
Eh bien j'ai fait le plein hier (j'ai attendu la réserve avant de le faire),

J’appelle Renault demain, ils n'étaient pas la le samedi, pour voir leurs avis et je vous dirais
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4121
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.5 dci 105 an 2007 ] Problèmes après suppression EGR

le Dim 16 Oct 2016, 20:24
Car cela pourrait être un soucis de carburant, d'ou ma question, mais ton tremblement tu l'avais avant de faire le plein ?
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 19
Localisation : chateaulin
Emploi : non
Niveau technique automobile : Déutant
Date d'inscription : 14/10/2016
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.5 dci 105 an 2007 ] Problèmes après suppression EGR

le Dim 16 Oct 2016, 21:19
Mon tremblement était présent avant de faire le plein mais il est moins vif depuis le remplissage du réservoir... qu'entend tu par soucis de carburant, mauvaise qualité ou saleté dans le réservoir ?
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 19
Localisation : chateaulin
Emploi : non
Niveau technique automobile : Déutant
Date d'inscription : 14/10/2016
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.5 dci 105 an 2007 ] Problèmes après suppression EGR

le Lun 17 Oct 2016, 17:23
Je viens aux nouvelles,

J'ai effectivement appeler Renault aujourd'hui et il ne peuvent pas me dirent la panne ni même une idée de celle ci, le seul moyen était de prendre rendez vous, le voiture doit rester 1 journée sur place et la c'était 83€ l'heure de diagnostic + les heures de main d'oeuvres sans compter l'éventuelle réparation...

Je leurs ait dit que j'allais voir mais au vu du prix je préfère essayer de régler le probléme par mes propres moyens ^^

D'autres avis sinon ?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4121
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Renault Mégane 1.5 dci 105 an 2007 ] Problèmes après suppression EGR

le Lun 17 Oct 2016, 20:31
Je ne connais aucun garage qui te dira le problême par téléphone, car d'un coté c'est leur retiré leur gagne pain, faut le dire et de l'autre pouvoir trouvé une panne  par téléphone, ca serait pas un garage mais un 'medium'.

Bon je viens de relire ton premier poste, a cette heure pour moi il y a deux soucis, ton tremblement et ton manque de puissance. Au changement de rapport tu as encore ces tremblements ? Je sais pas si le volant moteur c'est un bimasse sur cette motorisation. Tu t'y connais, donc peux tu faire un tour sur un site de vente de pièces auto sur le net avec ton immatriculation et cherché dans les pièces d'embrayages si ton volant moteur c'est un bimasse.

Ensuite soit la commande de turbo a un soucis, ou peut être ton échappement est en partie bouché, ce qui pourrait expliqué le manque de puissance, car ton turbo tourne au 'ralenti' et les remontés de gaz.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum