Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PresentationAujourd'hui à 06:23ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 27
Localisation : yveslines
Emploi : étudiant
Niveau technique automobile : débutant
Date d'inscription : 18/02/2017
Voir le profil de l'utilisateur

id?e [ Peugeot 307 2.0 HDI 90 an 2002 ] Problème recharge batterie et démarrage

le Sam 18 Fév 2017, 17:30
//je m'excuse d'avance pour la taille du message.

Bonjour à tous, alors j’ai un problème (entre autres) avec la batterie de ma voiture, une Peugeot 307 de 2002, 2L HDI 90cv, je vais donner un peu de détail sur la situation :

Ma pompe à injection (je pense, j’ai changé le démarreur, les bougies de préchauffage, la batterie...) est fatiguée du coup la voiture met du temps à démarrer surtout quand il fait froid. Mon ancienne batterie se vidait à force d’essayer de démarrer encore et encore la voiture (elle démarre au bout de 4/5 tentatives à chaque fois...), jusqu’à ne plus pouvoir démarrer la voiture du tout. Du coup j’ai décidé de changer de batterie pour une plus puissante (elle n’avait que 60 Ah).
La voiture démarrait assez bien au début avec la nouvelle batterie (en 2 tentatives). Mais au bout de 2/3 semaines elle a commencé à fatiguer, il fallait plutôt faire 3/4 tentatives de démarrage avant que le moteur commence à tourner... Et maintenant la batterie n’est plus assez puissante pour démarrer la voiture.
Or, la voiture démarre assez rapidement lorsque j’utilise des câbles avec une autre voiture.
Je me suis dit qu’elle était déchargée et que l’alternateur ne la recharge peut-être pas assez vite (bien que je roulais parfois à haut régime pour la recharger...).

Bref, j’ai acheté un petit chargeur de batterie (35euros), je me suis dis que j’allais la recharger toute les semaines ou 10js et que ça ferait l’affaire le temps que j’économise pour le sérieux problème de démarrage.

Sauf que, le chargeur me dit qu’elle est en bonne état... et chargée !
Mais le pire, c’est qu’il me dit que l’ancienne batterie est aussi en bonne état et chargée !!

En survolant un peu les forums j’ai vu que les batteries pourraient être sulfatés et du coup ça expliquerait la réaction du chargeur.

Qu’en pensez-vous ?
Quelque chose dans la voiture fait que les batteries produisent du sulfate ? Ou manque de bol la batterie est neuve a un défaut… ? (Elle a 3/4 semaines).
Je ne pense pas que le chargeur soit défectueux, car déjà il est tout neuf, puis surtout parce que j’ai emmené ma batterie à carrefour (lieu d’achat) pour essayer de la changer mais l’employée a testé la batterie avec son appareil et m’a dit qu’elle était en bonne état…

Je suis fatigué de tout ça, je suis étudiant je n’ai pas beaucoup d’argent en plus pour vraiment tout réparer et je galère énormément avec… J’ai besoin d’aide/conseils/avis s’il-vous-plaît, merci beaucoup.

Désolé pour le texte.

PS : voilà ce que me donne quelques tests fait récemment :
-12,8 V pour la batterie non installée sur la voiture
-12.6 V une fois installée, sans mettre les clés
-14,33 V (+/-) une fois la voiture en marche (du coup je pense que l'alternateur va bien
-entre 9.8V et 10,8 lorsque j'essaye de démarrer la voiture.

Je n'ai pas fait de mesure sur le démarreur-même, je n'arrivais pas trop à y accéder puis je ne sais pas où placer les prises du multimètre.

Il y a deux jours la voiture a bien démarré au 2ème coup avec des câbles et l'aide d'une autre voiture. Si j'ai l'occasion j'essayerais de faire des mesures lorsque des câbles sont branchés.

Ancienne batterie : marque carrefour, 60 Ah, 540 A
Nouvelle batterie : marque BOSCH, 74 Ah, 680 A
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4586
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

id?e Re: [ Peugeot 307 2.0 HDI 90 an 2002 ] Problème recharge batterie et démarrage

le Sam 18 Fév 2017, 19:21
:bienvenue:

jonathan45

Bonsoir,

Ce n'est pas grave pour la taille du message du moment que tout est expliqué en détail et surtout bien écrit en Français ce qui est ton cas ... il manque juste un détail le kilométrage total de ta 307  

Il se trouve que j'ai le même moteur 2.0 L/ HDI /90 type RHY-DW10 que le tien  mais dans un châssis  de Partner et je puis te dire qu'après analyse des symptômes ce n'est ni la batterie, ni l'alternateur ( à revoir pour le sulfate ) qui sont en cause ... celui qui est malade c'est le démarreur à tester Hélas il faut le démonter comme le montre ces deux vidéos : l'une schématiquement, l'autre en réel :





Par contre si la batterie sulfate en principe c'est du à un problème du régulateur de l'alternateur contrôle quand même le tien de cette manière:



Ensuite reviens vers nous pour fire un compte-rendu des résultats  

A suivre ...  

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum