Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Je me présenteSam 17 Aoû 2019, 13:45albatros
Présentation raiyz Sam 17 Aoû 2019, 12:28albatros
Partagez
Aller en bas
avatar
Nouveau
Nouveau
Féminin Nombre de messages : 2
Age : 20
Localisation : mulhouse
Emploi : RH
Niveau technique automobile : Débutant
Date d'inscription : 26/03/2017
Voir le profil de l'utilisateur

[ Ford Fiesta 1.4 tdci an 2010 ] Voyant batterie et hulie moteur démarrage Empty [ Ford Fiesta 1.4 tdci an 2010 ] Voyant batterie et hulie moteur démarrage

le Lun 03 Avr 2017, 08:26
Bonsoir à tous,

Je viens demander votre aide car j'ai acheté il y a 2 semaines une ford fiesta de 2010 et avec 113000 kilomètres au compteur. C'est le moteur 1,4 TDCi en 68 chevaux, c'est donc une diesel. L'ayant acheté chez un marchand, j'ai fais réaliser la vidange hier par un garagiste avec le changement de tous les filtres (huile, air, habitacle, gazole) et par la même occasion lui a demandé de réaliser un petit contrôle de la voiture. Ce dernier m'indique qu'il n'y a rien de particulier et qu'elle est en bon état. Sauf que ce soir en voulant quitter mon travail, j'essaie de la démarrer la voiture démarre mais "broute" l'aiguille de mon compte tour reste à zéro et j'ai le voyant d'huile moteur et le voyant de batterie allumé. De plus j'ai entendu un gros bruit comme quelque chose qui grattait.. j'ai donc éteins le moteur et tenter de la redémarrer, plus de bruit mais les voyant toujours allumé et le moteur qui peine toujours, je la laisse tourner comme ça quelques secondes puis elle s'est éteint. Je tente alors une troisième fois, j'avoue j'ai un peu insisté, puis même chose les voyant allumé et le moteur qui peine puis d'un coup les voyant se sont éteint et le moteur à nouveau reprit correctement.
Une fois la voiture démarrée, plus aucun problème pour rouler et même si je la coupe et la rallume une ou deux heures après tout va bien elle démarre normalement et même au quart de tour.. Ce problème n'est donc pas systématique mais visiblement ça me le fait après toute une journée sur un parking.
Certains auraient-ils eus le même problème et sinon à votre avis à quoi est-ce dû ?
Merci d'avance pour votre aide !
Laure B
Tech-modo
Tech-modo
Féminin Nombre de messages : 3350
Age : 52
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

[ Ford Fiesta 1.4 tdci an 2010 ] Voyant batterie et hulie moteur démarrage Empty Re: [ Ford Fiesta 1.4 tdci an 2010 ] Voyant batterie et hulie moteur démarrage

le Lun 03 Avr 2017, 09:06
Bonjour,

Il y a beaucoup de possibilités, mais je pense que ça peut être très sérieux. À ta place je me rapprocherais du vendeur, elle doit être encore sous garantie

À bientôt.
MacGyverFr
Tech-modo
Tech-modo
Masculin Nombre de messages : 268
Age : 60
Localisation : Tarn
Emploi : en recherche !
Niveau technique automobile : Des notions
Date d'inscription : 04/02/2017
Voir le profil de l'utilisateur

[ Ford Fiesta 1.4 tdci an 2010 ] Voyant batterie et hulie moteur démarrage Empty Re: [ Ford Fiesta 1.4 tdci an 2010 ] Voyant batterie et hulie moteur démarrage

le Lun 03 Avr 2017, 09:48
Bonjour Mickie,

Bonjour Laure !
Un détail à explorer, Mickie dit "j'ai la voiture depuis 15jours" et puis "hier vidange etc..." question est ce que la voiture à fait cela une fois avant la révision ? à éclaircir peut être.

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum