Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationHier à 04:56ced-46
PresentationLun 12 Nov 2018, 05:21ced-46
Partagez
Aller en bas
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 55
Localisation : GODERVILLE
Emploi : plasturgiste
Niveau technique automobile : 4
Date d'inscription : 23/04/2017
Voir le profil de l'utilisateur

r?solu [ Renault Megane 1.9 DTI an 1997 ] voyant préchauffage clignote (résolu)

le Dim 23 Avr 2017, 18:25
bonjours a tous

quand je met la clé, aucun relais s'enclenche le voyant de préchauffage clignote sans arrêt, il est donc impossible de démarrer.
j'ai fini par décharger la batterie.

NB. le voyant rouge du tableau de bord ne s'allume plus.
pouvez vous m'aider pour résoudre ce problème ?

résultat clip
aucun default sur anti démarrage
pas de clé apprise (est ce la cause du manque de voyant alarme? On va chercher le code APV chez Renault si il veule bien le donner)
boitier de préchauffage en défaut (je le change demain)
teste des actuateur ok
fusible contrôle deux fois
vérification des connecteurs ok
se qui m inquiète c'est le manque de voyant de l'anti DEM
j'avoues que la ca me dépasse


merci pour votre aide et je suis a l'écoute de vos réponse  même si j ai déjà contrôlé je contrôlerai

merci de votre aide

merci.
1.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 322
Age : 55
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane 1.9 DTI an 1997 ] voyant préchauffage clignote (résolu)

le Lun 24 Avr 2017, 10:03
Bonjour,
l'ouverture et la fermeture des portes fonctionne quand tu appuis sur la clef?
Vérifie bien qu'il n'y ai pas le fil d'alimentation des bougies de préchauffage qui touche le moteur quelque part, au mieux, enlève le complètement pour tester. Bien que les bougies soient nécessaires sur ces moteurs, tu devrais arriver à démarrer à la compression, sinon, tente le nettoyant frein dans l'admission après le turbo pour démarrer.
Quand tu mets le contact, y a t'il un petit bourdonnement sur la pompe injection? As-tu vérifié s'il y a le + sur l'électrovanne d'arrêt de la pompe quand tu mets le contact? Attention!!! Certaines pompes EDC sont blindées à l'électrovanne chez Renault donc, impossible de vérifier le + après contact à la pompe.
Tu dois aussi nettoyer la connectique de la pompe. Tu dois avoir un gros fil noir sur le coté de la pompe, suis-le et débranche la grosse cosse, mets du nettoyant contact et rebranche.




Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 55
Localisation : GODERVILLE
Emploi : plasturgiste
Niveau technique automobile : 4
Date d'inscription : 23/04/2017
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane 1.9 DTI an 1997 ] voyant préchauffage clignote (résolu)

le Lun 24 Avr 2017, 19:57
bonjour

eddyt1000 merci pour ta réponse

tout est ok sauf bourdonnement ,j avait bien la solution dans mon post
l ouverture des porte avec le plip ne fonctionnait pas déjà avant la panne

pas de clé apprise le voyant anti démarrage éteint, voyant préchauffages clignote rapidement
je vient juste d'avoir le code APV (Renault et gratuit) j ai pu reprogrammé une clé la voiture remarche

juste le voyant maintenant reste allumé fixe

je verrai ca cette semaine le boulot oblige

en espérant que mon problème va en aider plus d'un


Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 55
Localisation : GODERVILLE
Emploi : plasturgiste
Niveau technique automobile : 4
Date d'inscription : 23/04/2017
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane 1.9 DTI an 1997 ] voyant préchauffage clignote (résolu)

le Ven 28 Avr 2017, 20:57
bonjour

je suis revenu au point de départ

avec la clip et le code APV la voiture a redémarré mai je n'ai pas été jusqu'au bout pour la reprogrammation des clé d'où le voyant fixe (je pense) dans la clip je n' ai pas validé la fin de reprogrammation de clé .
et aujourd'hui j ai voulu reprogrammé code APV non valide, donc je pense que le code doit être a utilise dans un temps donné
est ce que quelqu'un peut me le confirmé?
merci

ps : attention ouverture avec le plip et antidémarrage deux chose différente sur se modelé



Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 55
Localisation : GODERVILLE
Emploi : plasturgiste
Niveau technique automobile : 4
Date d'inscription : 23/04/2017
Voir le profil de l'utilisateur

r?solu Re: [ Renault Megane 1.9 DTI an 1997 ] voyant préchauffage clignote (résolu)

le Sam 06 Mai 2017, 09:58
bonjours a tous

problème résolu

historique de la panne  
après changement de Niemann démarrage avec la clé et transpondeur correspondant au Niemann et pas a l'UCH    
voyant défaut préchauffage  clignote et pas de voyant anti démarrage (désactivation des clé!!!)

avec la clip Renault aucun default sur anti démarrage
pas de clé apprise (est ce la cause du manque de voyant alarme? On va chercher le code APV chez Renault si il veule bien le donner)
boitier de préchauffage en défaut (je le change demain)
teste des actuateur ok
fusible contrôle deux fois
vérification des connecteurs ok
pas de clé apprise le voyant anti démarrage éteint, voyant préchauffages clignote rapidement
je vient juste d'avoir le code APV (Renault et gratuit) j ai pu reprogrammé une clé la voiture remarche
juste le voyant maintenant reste allumé fixe

le lendemain après avoir tous rebrancher
le problèmes est réapparu

pas de clé apprise  = voyant préchauffage clignote et pas de voyant antidémarrage
voyant fixe  = réapprentissage des clé possible (attention avec le code APV et la clip Renault)
code APV ne change  jamais il est attribué au véhicule (UCH avec la configuration d'origine)
pour mon problème après avoir rentré le code et reprogrammé la clé post du 24/04
je n'ai pas été jusqu'au bout de la manipulation fin de réapprentissage des clé et j avait  changé des paramètre dans UCH
d'où le problème code APV non valide ( première fois que je faisait  la manipulation sur Mégane)
remis paramètre sur ,UCH réapprentissage des clé possible
et tous fonctionne correctement  
pour le défaut  du boitier préchauffage HS ok après changement

petit conseil lors du changement de Niemann  il faut absolument récupère le plip avec le transpondeur
dévisser la vis du boitier  et tirer sur la clé
ouverture avec le plip et antidémarrage deux chose différentes sur se modelé
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 32541
Age : 35
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Renault Megane 1.9 DTI an 1997 ] voyant préchauffage clignote (résolu)

le Sam 06 Mai 2017, 21:56
Salut,

Merci pour le retour d'infos

Sujet répertorié ici : www.techniconnexion.com/t19412-megane-et-scenic-renault-problemes-resolus-electriques

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum