Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Start stop, bug or not ? Aujourd'hui à 06:56kole
bonjourMar 19 Mar 2019, 20:21albatros
holla Dim 17 Mar 2019, 12:53floww
Partagez
Aller en bas
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 66
Age : 24
Localisation : 31
Emploi : --
Niveau technique automobile : --
Date d'inscription : 18/06/2014
Voir le profil de l'utilisateur

question [ Peugeot 206+ 1.4 HDI an 2011 ] Puissance aléatoire à l'accélération

le Lun 24 Avr 2017, 18:53
Bonjour à tous,

Voila, j'ai une Peugeot 206+ 1.4 HDI de 2011 (DV4C) depuis maintenant deux ans.

J'ai un petit soucis qui traine depuis un moment maintenant, mais pas eu le temps de m'y pencher avant.
Ma voiture déconne par moment lors de l'accélération (pas toujours, je peux très bien utiliser la voiture le lundi, que ça déconne le lundi et la prendre le lendemain et qu'elle fonctionne correctement. C'est aléatoire), elle n'a pas de puissance, comme s'il y avait un soucis avec le turbo je m'explique :

Lorsqu'elle fonctionne bien, quand j'accélère on entends bien le turbo qui se déclenche et là pas de soucis elle à toute sa pêche à l'accélération comportement normal

Lorsque ça déconne, je le ressens, elle est carrément mole lors des phases d'accélération, le turbo ne se déclenche pas (on entends le bruit du moteur oui, mais le turbo ne se mets pas en route) ou très peu (on l'entends vraiment moins que lorsqu'il n'y à pas de soucis, ou alors on l'entends un peu puis plus rien.) Ou parfois le turbo se déclenche mais très tard.

J'ai comme l'impression que c'est un soucis électronique.

On m'avais déjà changé l’électrovanne du turbo chez peugeot il y à plus d'un an maintenant, à cause d'un bruit que j'avais à l'arrêt (tige reliée au turbo qui vibrait à l'arrêt). Ça avait résolu le soucis et à l'époque il me semble que j'avais déjà moins de puissance.

J'ai remarqué tout à l'heure en plus du manque de puissance, que la tige gigotait dans les sens comme au début, voici la vidéo (moteur en marche, désolé pas de son):

https://youtu.be/ELY94yPAxPo

Alors ma question est la suivante : par ou puis-je commencer le diagnostique et surtout que dois-je vérifier / regarder car il peut avoir pas mal de pièces en cause.. ? La tige qui vibre au niveau du turbo peut-elle nous mettre sur la piste du problème , est-ce qu'il peut-y avoir un lien ? Est-ce l’électrovanne du turbo qui est encore HS ?

J'ai un outil de diagnostique au besoin, j'ai fait une lecture globale quand elle à déconné tout à l'heure, je peux vous donner les infos dont vous avez besoin pour m'aider à diagnostiquer le problème au besoin. j'ai fait un relevé des défauts, il n'y à aucun défaut.

Merci d'avance pour votre aide
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 66
Age : 24
Localisation : 31
Emploi : --
Niveau technique automobile : --
Date d'inscription : 18/06/2014
Voir le profil de l'utilisateur

question Re: [ Peugeot 206+ 1.4 HDI an 2011 ] Puissance aléatoire à l'accélération

le Mer 26 Avr 2017, 11:59
Bonjour, personne n'as une idée ?
Est-ce possible que ce soit le débitmètre ? Comment en être certain ?

Merci
eddyt1000
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 322
Age : 55
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010
Voir le profil de l'utilisateur

question Re: [ Peugeot 206+ 1.4 HDI an 2011 ] Puissance aléatoire à l'accélération

le Mer 26 Avr 2017, 12:59
Bonjour,
ça n'est pas facile de te répondre avec le peu d'informations données.
Tu as fais une lecture défaut et pas de défaut enregistré, donc, c'est un problème mécanique ou hydraulique. Je suppose qu'il n'y a pas de voyant allumé.
En ouvrant ton capot moteur, as-tu une odeur quelconque? Gazole ou échappement?
Y a t'il des fumées au démarrage, au ralenti ou lors d'accélération? Si oui, quelle couleur?
Combien a de kilomètres ta 206?
Es-tu à jour dans tes révisions?


avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 66
Age : 24
Localisation : 31
Emploi : --
Niveau technique automobile : --
Date d'inscription : 18/06/2014
Voir le profil de l'utilisateur

question Re: [ Peugeot 206+ 1.4 HDI an 2011 ] Puissance aléatoire à l'accélération

le Mer 26 Avr 2017, 13:10
Bonjour Eddyt1000,

Merci pour ta réponse.
Effectivement il y à aucun défaut et aucun voyant d'allumé.

Il n'y à pas d'odeur particulière en ouvrant le capot.
Pas de fumée à ma connaissance, il faudrait que je revérifie, mais je n'en ai pas le souvenir.

Elle à 129 091 KM

Les révisions sont à jour, j'ai fait faire la distribution + pompe à eau chez Peugeot un mois après mon achat (Octobre 2015)

La dernière vidange date de novembre 2016, avec filtre à huile et filtre à gasoil.
Le filtre à air est propre.

Merci pour ton aide, j'espère trouver une piste qui me mènera sur le problème.
eddyt1000
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 322
Age : 55
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010
Voir le profil de l'utilisateur

question Re: [ Peugeot 206+ 1.4 HDI an 2011 ] Puissance aléatoire à l'accélération

le Mer 26 Avr 2017, 14:59
Réputation du message : 100% (1 vote)
Bon, c'est déjà bon signe qu'il n'y ai pas d'odeur.
Tu as noté qu'on t'avait changé l'électrovanne de turbo chez Peugeot il y a un an, était-ce pour les mêmes raisons?
Est-ce bien l'électrovanne de régulation de turbo ou le capteur de pression de suralimentation?
Il y a tout un tas de petites durites d'air sur ce moteur, enfin, plutôt de dépression.
Je ne suis plus très sûr mais normalement, entre la pompe à vide et le mastervac, il y a un tuyau qui alimente toutes les dépressions de la gestion moteur. à un endroit, il y a un T en plastique blanc ou se raccordent trois durites de dépression.
Il faut vérifier qu'il n'est pas bouché en enfonçant une aiguille dans les trois orifices.
Il faudrait aussi tester l'étanchéité de toutes ces durites de dépression, les unes après les autres pour ne pas se tromper d'endroit en remontant ou les marquer d'une couleur différente avant de les déposer.
Il arrive souvent qu'elles frottent et s'usent à un endroit et selon leur position, il y a de la dépression ou pas.
à vérifier...
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 66
Age : 24
Localisation : 31
Emploi : --
Niveau technique automobile : --
Date d'inscription : 18/06/2014
Voir le profil de l'utilisateur

question Re: [ Peugeot 206+ 1.4 HDI an 2011 ] Puissance aléatoire à l'accélération

le Mer 26 Avr 2017, 15:34
Je te remercie à nouveau de prendre le temps de te pencher sur mon soucis.

C'est cette pièce qu'ils m'ont remplacer, je l'ai fait faire chez un agent Peugeot (celui qui m'as refait la distribution), ils l'ont changé parce qu'en fait, au ralenti, j'avais un bruit de vibration (métal) et il s'est avéré qu'en la mettant sur le pont, c'était la tige de wastegate (celle que j'ai mis en vidéo plus haut) qui vibrait. Le mécano à donc dis que c'était l'éléctrovanne du turbo qui était HS. Ils l'ont donc remplacé et je n'avais plus ce soucis. J'avoue que j'avais cherché pendant un moment sans trouver la provenance du bruit, raison pour laquelle j'en avait parlé.

Voici la pièce en question (ref peugeot : 9810400480) à priori ça serait l'éléctrovanne ? : https://imgur.com/FFNXSNl

FACTURE : https://imgur.com/rNLiVSE

Autrement sur la pompe à vide, j'ai deux raccords, un gros raccord qui repart sur le mastervac, et un autre raccord "T" qui lui renvoi vers l'éléctrovanne du turbo et à un autre endroit, (EGR ?) est-ce bien ça dont du me parle ?

Ci-joint photo du raccord T : https://imgur.com/BzMgVcZ


Dernière édition par Maiwen77 le Mer 26 Avr 2017, 15:43, édité 1 fois (Raison : Images)
eddyt1000
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 322
Age : 55
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010
Voir le profil de l'utilisateur

question Re: [ Peugeot 206+ 1.4 HDI an 2011 ] Puissance aléatoire à l'accélération

le Mer 26 Avr 2017, 15:44
Oups! J'ai un drôle de message quand je tente de regarder:
Fichiers joints
piratage.png Vous n'avez pas la permission de télécharger les fichiers joints.(60 Ko) Téléchargé 4 fois
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 66
Age : 24
Localisation : 31
Emploi : --
Niveau technique automobile : --
Date d'inscription : 18/06/2014
Voir le profil de l'utilisateur

question Re: [ Peugeot 206+ 1.4 HDI an 2011 ] Puissance aléatoire à l'accélération

le Mer 26 Avr 2017, 15:46
Désolé pour le petit soucis, j'ai changé d'hébergeur d'image. J'ai édité, ça doit être ok.
eddyt1000
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 322
Age : 55
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010
Voir le profil de l'utilisateur

question Re: [ Peugeot 206+ 1.4 HDI an 2011 ] Puissance aléatoire à l'accélération

le Mer 26 Avr 2017, 16:15
Oui, c'est bien une électrovanne de régulation.
Pour les dépressions, il faudrait le schéma car c'est trop difficile par photo.
Je me renseigne auprès des modos.
Peux tu nous donner le type du moteur?
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 66
Age : 24
Localisation : 31
Emploi : --
Niveau technique automobile : --
Date d'inscription : 18/06/2014
Voir le profil de l'utilisateur

question Re: [ Peugeot 206+ 1.4 HDI an 2011 ] Puissance aléatoire à l'accélération

le Mer 26 Avr 2017, 16:28
MOTEUR : DIESEL TURBO DV4C

J'ai ce schéma, peut-être est-ce ça que tu veux ? : https://imgur.com/DRBqPba

D'ailleurs je suis retourné à la voiture, en regardant de plus près, la pièce n° 6 (troisième durite de dépression) que je n'avais pas vu, placée sous l'éléctrovanne, elle était bien clipsée au niveau de l'éléctrovanne, mais pas dans le support en métal et d'ailleurs elle n'as pas l'air en très bon état, au bout il y à l'air d'avoir comme un filtre, en "mousse"?

Et il me manque les colliers d'après le schéma aussi, pas sérieux tout ça. En tout cas, je ne sais pas à quoi sert cette durite, vu qu'elle est clipsée de force sur un support en métal mais elle n'as pas l'air en très bon état --> https://imgur.com/aB6jSfn
eddyt1000
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 322
Age : 55
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010
Voir le profil de l'utilisateur

question Re: [ Peugeot 206+ 1.4 HDI an 2011 ] Puissance aléatoire à l'accélération

le Mer 26 Avr 2017, 16:44
Oui, c'est bien ce schéma qu'il me fallait. Il faut vraiment que tu vérifie toutes les durites, leur état général en visuel.
Ensuite, fais un test en dépression, avec une seringue si tu as, ou un dépressiomètre c'est encore mieux, tu bouche d'un coté et tu aspire de l'autre: ça ne doit pas bouger. Attention!!! Sur les électrovannes, il existe très souvent une mise à l'air libre, une petite sortie (ou entrée) pour réguler le flux d'air ou de dépression donc si l'électrovanne n'est pas en fonction électriquement, tu ne peux pas la tester. Mais contrôle juste les tuyaux d'abord, on verra pour la suite.
à suivre...
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 66
Age : 24
Localisation : 31
Emploi : --
Niveau technique automobile : --
Date d'inscription : 18/06/2014
Voir le profil de l'utilisateur

question Re: [ Peugeot 206+ 1.4 HDI an 2011 ] Puissance aléatoire à l'accélération

le Mer 26 Avr 2017, 18:07


Ce qui est en vert est ok visuellement & test sous dépression avec la seringue, ça ne bouge pas.

Ce qui est en bleu est planqué derrière le moteur, j'y ai passé le téléphone pour voir, visuellement ça à l'air correct, mais impossible de tester pour la dépression :/

Par contre, moteur tournant au ralenti, la durite blanche qui vient de la pompe à vide n'as pas l'air d'avoir une très grosse dépression, je n'ai rien pour mesurer, je sais pas si c'est normal ?
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 29
Localisation : Landes
Emploi : employé
Niveau technique automobile : 3 débrouillard :)
Date d'inscription : 28/01/2019
Voir le profil de l'utilisateur

question Re: [ Peugeot 206+ 1.4 HDI an 2011 ] Puissance aléatoire à l'accélération

le Lun 28 Jan 2019, 02:20
https://imgfast.net/users/3315/26/15/48/smiles/up.gif

bonjour étant dans le même cas que mr maiwen77 avec motorisation identique , je cherche moi aussi a régler ce problème , je suis prêt a contribué évidement , j'ai l'impression qu'il s’agit d'une panne vraiment pas évidente a trouver étant donné qu'il n'y a pas de défaut moteur ! https://imgfast.net/users/3315/26/15/48/smiles/hum.gif
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum