TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Présentation Sam 05 Juin 2021, 22:36ced-46
Aller en bas
avatar
Favit212
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 42
Localisation : Benfeld
Emploi : Decorateur
Niveau technique automobile : Moyen
Date d'inscription : 01/06/2017

[ Peugeot 407 2.0 HDi 136 ] Problème démarrage Empty [ Peugeot 407 2.0 HDi 136 ] Problème démarrage

Jeu 01 Juin 2017, 06:18
Bonjour je suis nouveau donc si je me trouve ici c'est que j'ai u' PB avec ma 407 2.0 HDi 136. J'ai changé un joint sur un injecteur qui fuyait et maintenant la voiture refuse de démarré... J'ai passe le diagbox 7.02 et j'ai p1351 .. Je sais pas si ça a voir bref je trouve pas. Les injecteurs sont type 5 . donc maintenant j'ai plus de fuite mais la voiture refuse de démarrer.
MacGyverFr
MacGyverFr
Tech-modo
Tech-modo
Masculin Nombre de messages : 268
Age : 62
Localisation : Tarn
Emploi : en recherche !
Niveau technique automobile : Des notions
Date d'inscription : 04/02/2017

[ Peugeot 407 2.0 HDi 136 ] Problème démarrage Empty Re: [ Peugeot 407 2.0 HDi 136 ] Problème démarrage

Jeu 01 Juin 2017, 06:58
Bonjour et [ Peugeot 407 2.0 HDi 136 ] Problème démarrage Ring23 Favit212

Tu dis niveau moyen en automobile, donc tu as fait attention lors de tes travaux je pense. Purge insuffisante du circuit gas-oil c'est possible. Peux tu lire les valeurs de pression rampe sous démarreur avec la valise dont tu dispose ?
Ou une autre cause probable, tu as touché/mal rebranché un fil vital pour le démarrage comme le capteur pmh ou aac.
Met nous sur la voie peut être en nous en disant plus sur ce que tu as exactement fait.
le code que tu as je crois que c'est préchauffage.
J'y pense tu n'as pas essuyé la pointe de l'injecteur démonté ? c'est plus que délicat sur cette génération d'injecteur, on croit bien faire et hop on bouche les micro-trous.

A suivre....
avatar
Favit212
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 42
Localisation : Benfeld
Emploi : Decorateur
Niveau technique automobile : Moyen
Date d'inscription : 01/06/2017

[ Peugeot 407 2.0 HDi 136 ] Problème démarrage Empty Re: [ Peugeot 407 2.0 HDi 136 ] Problème démarrage

Jeu 01 Juin 2017, 07:06
Alors j'ai démonter l'ancien injecteur siemens vdo appartement avec marteau inertie et récupérer le joint au fond du puit avec l'outil adapté. Nettoyé. Tout propre plus de fuite. Et si j'ai effectivement nettoyé le bout de l'injecteur.. J'ai dévissé une a une les canalisation d'arrivé gasoil sur les injecteur pour voir si le gasoil arrivait bien. Et oui il arrive bien peut être j'aurais du faire ça a l'aide du demarreur? Peut être de l'air dans le circuit en tout cas la poire d'amorçage est bien dure et pas d'air dans le filtre j'ai vérifié.
MacGyverFr
MacGyverFr
Tech-modo
Tech-modo
Masculin Nombre de messages : 268
Age : 62
Localisation : Tarn
Emploi : en recherche !
Niveau technique automobile : Des notions
Date d'inscription : 04/02/2017

[ Peugeot 407 2.0 HDi 136 ] Problème démarrage Empty Re: [ Peugeot 407 2.0 HDi 136 ] Problème démarrage

Jeu 01 Juin 2017, 07:47
ok Favit212

Personnellement là, je ferais une lecture "valise" pour savoir
1) si l'antidémarrage n'est pas activé pour une raison quelconque
2) pour avoir les paramètres de pression rampe.
3) En plus çà indiquerait si tu as bien la synchro arbre à came.

Comme cela on éliminerait pas mal de causes d'un coup. tu disposes de la valise ?

A suivre
avatar
Favit212
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 42
Localisation : Benfeld
Emploi : Decorateur
Niveau technique automobile : Moyen
Date d'inscription : 01/06/2017

[ Peugeot 407 2.0 HDi 136 ] Problème démarrage Empty Re: [ Peugeot 407 2.0 HDi 136 ] Problème démarrage

Jeu 01 Juin 2017, 08:21
Oui je vais faire ça ce soir
avatar
Favit212
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 42
Localisation : Benfeld
Emploi : Decorateur
Niveau technique automobile : Moyen
Date d'inscription : 01/06/2017

[ Peugeot 407 2.0 HDi 136 ] Problème démarrage Empty Re: [ Peugeot 407 2.0 HDi 136 ] Problème démarrage

Ven 02 Juin 2017, 10:35
Le alors hier soir j'avais pas trop de temps mais j'ai pu avec laide dun ami purger l'air des injecteur et de la rampe en lançant le moteur avec le démarreur et ouvrir les canalisation injecteur et refermé... Mais toujours rien...
avatar
Favit212
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 42
Localisation : Benfeld
Emploi : Decorateur
Niveau technique automobile : Moyen
Date d'inscription : 01/06/2017

[ Peugeot 407 2.0 HDi 136 ] Problème démarrage Empty Re: [ Peugeot 407 2.0 HDi 136 ] Problème démarrage

Ven 02 Juin 2017, 17:34
Du nouveau alors j'ai tenter de faire touche les deux bornes relies a la batterie ( sans batterie bIen SUR) et rien alors j'ai tenter la bombe de frein dans le tuyaux du filtre a air et miracle la voiture toussote mais s'arrête aussitôt... Qu'en pensez vous ???? La je fais un diag pour voir avec diagbox
MacGyverFr
MacGyverFr
Tech-modo
Tech-modo
Masculin Nombre de messages : 268
Age : 62
Localisation : Tarn
Emploi : en recherche !
Niveau technique automobile : Des notions
Date d'inscription : 04/02/2017

[ Peugeot 407 2.0 HDi 136 ] Problème démarrage Empty Re: [ Peugeot 407 2.0 HDi 136 ] Problème démarrage

Ven 02 Juin 2017, 18:17
Bonsoir,
ok pour qu'elle toussote avec du "nettoyant frein" c'est normal ! ce produit entre directement par l'aspiration du moteur et du turbo et il "pête" de peur ! donc c'est normal. n'abuse pas de la quantité... c'est violent et en plus la pression d'huile n'est pas amorcée s'il part trop vite le turbo peut ne pas aimer beaucoup.
Pour revenir au "non démarrage" au G.O. mal purgé, antidémarrage activé, car tu as les symptomes d'absence d'ordre électrique aux inj ou d'absence de GO.
au fait tu aurais pas oublier de rebrancher un connecteur ? (je ne suis pas moqueur, cela nous arrive à tous !)

A suivre avec ce que te diras la valise
Slan
Slan
Tech-modo
Tech-modo
Masculin Nombre de messages : 608
Age : 34
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : On fait ce qu'on peut!
Date d'inscription : 16/12/2011

[ Peugeot 407 2.0 HDi 136 ] Problème démarrage Empty Re: [ Peugeot 407 2.0 HDi 136 ] Problème démarrage

Sam 03 Juin 2017, 07:42
Salut tout le monde [ Peugeot 407 2.0 HDi 136 ] Problème démarrage Coucou

Je lis que les injecteurs sont des VDO donc j'imagine qu'ils sont de type piezo. Ce type d'injecteur supporte mal l'extraction par inertie, notamment le piezo qui est assez fragile. Il ne faudrait pas que tu aies un souci d’isolement sur cet injecteur.

Ça me rappelle le souci sur ta C3 MacGyver. Favit je te met le lien d'un post dans lequel tu trouveras deux tutos en PDF postés par MacGyver qui te donneront la marche à suivre pour tester tes injecteurs:

https://www.techniconnexion.com/t39588p150-citroen-c3-1-4-hdi-an-2003-arret-moteur-en-roulant-resolu

___________________________________________
Merci de lire la charte du forum ICI avant de poster votre premier sujet.
avatar
Favit212
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 42
Localisation : Benfeld
Emploi : Decorateur
Niveau technique automobile : Moyen
Date d'inscription : 01/06/2017

[ Peugeot 407 2.0 HDi 136 ] Problème démarrage Empty Re: [ Peugeot 407 2.0 HDi 136 ] Problème démarrage

Sam 03 Juin 2017, 10:05
Merci je vais voir tout caundi car la je suis mas la ... Mais c'est effectivement exactement les même symptômes.. Encore merci
avatar
Favit212
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 42
Localisation : Benfeld
Emploi : Decorateur
Niveau technique automobile : Moyen
Date d'inscription : 01/06/2017

[ Peugeot 407 2.0 HDi 136 ] Problème démarrage Empty Re: [ Peugeot 407 2.0 HDi 136 ] Problème démarrage

Lun 03 Juil 2017, 16:05
RE ... du nouveau alors j'ai fini par changé l'injecteur qui avait ete extrait et la voiture a demarré sans pb jusqu'a vendredi... ou en rentrant du boulot elle s'est tout simplement eteinte ... boaaaaaa. puis plus rien.

le moteur est bien entrainé mais elle veut plus demarrer....

la je seche????

une idée? svp?
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum