Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Salut tout le monde !Mar 22 Aoû 2017, 23:37ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 34
Localisation : Rennes
Emploi : Infographiste 3D
Niveau technique automobile : Débutant
Date d'inscription : 17/12/2013
Voir le profil de l'utilisateur

[ BMW e36 316i M40 an 1992 ] Broute à l'accélération et diverses questions

le Mer 14 Juin 2017, 14:57
Bonjour à tous !

Je possède une bmw e36 316i de 92 avec 150 000 km et j'ai un soucis et plusieurs questions :

- La voiture à froid (un peu moins à chaud mais également) s'étouffe et reprend lorsqu'on accélère franchement. En accélérant doucement le phénomène ne se produit quasiment pas.
Il y'a peu de temps j'avais un soucis similaire et c'était un câble de bougie qui était mal fixé.
J'ai aussi des à coups sur un filet de gaz très léger. Je pense que la voiture ne tourne pas rond, on sent qu'elle manque parfois de pêche et parfois non c'est un  peu bizarre et on s'en des "paliers" parfois. j'ai essayé débitmètre débranché et c'est pire.
Sinon les bougies ont été changées, la distribution faite ainsi que la vidange moteur, pont, boite, refroidissement, pompe à eau. Le filtre à essence suivra bientôt.

Pour les questions : (accrochez-vous)

-1- J'ai comme un dépôt blanc sur le régulateur de pression d'essence, j'imagine que ce n'est pas normal ? Peut-être lui le coupable de mes ennuis ? J'ai changé la petite durite qui partait de celui-ci car poreuse. D'ailleurs je suis étonné de ne voir qu'une seule durite d'air sur ce régulateur...
comment se démonte t'il ?

-2- Le câble d'accélérateur possède un pas vissé (en haut sur le moteur) doit-il être serré à fond ou pas ?

-3- Le matin un bruit de couinement se fait entendre et disparait lorsque le visco coupleur se met en route. D'ailleurs ce dernier ne devrait-il pas s'enclencher seulement à froid ? Il s'enclenche même à froid ou lorsque le moteur monte en température et pas seulement à chaud... Je pense qu'il déconne.  

-4- Les deux grosses durites qui sont reliés à la vanne de régulation de ralenti n'ont pas de collier, est-ce normal ?

-5- La vidange de la boite à été faite avec le liquide préconisé par bmw mais la boite est assez dure à froid et à chaud pas de soucis. Problème de boite ou huile pas assez visqueuse ?

Merci à ceux qui auront le courage de lire et de répondre en espérant avoir été clair.  
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 61
Age : 46
Localisation : Saint-Avertin
Emploi : Cuisinier
Niveau technique automobile : Connaissance moyenne
Date d'inscription : 08/07/2016
Voir le profil de l'utilisateur

Re: [ BMW e36 316i M40 an 1992 ] Broute à l'accélération et diverses questions

le Mer 14 Juin 2017, 23:50
Salut regarde si ta durite apres debimetre n est pas fissuré j ai eu le meme problème avec ma 316 i
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 61
Age : 46
Localisation : Saint-Avertin
Emploi : Cuisinier
Niveau technique automobile : Connaissance moyenne
Date d'inscription : 08/07/2016
Voir le profil de l'utilisateur

Re: [ BMW e36 316i M40 an 1992 ] Broute à l'accélération et diverses questions

le Mer 14 Juin 2017, 23:51
Ref moteur?m43?
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 34
Localisation : Rennes
Emploi : Infographiste 3D
Niveau technique automobile : Débutant
Date d'inscription : 17/12/2013
Voir le profil de l'utilisateur

Re: [ BMW e36 316i M40 an 1992 ] Broute à l'accélération et diverses questions

le Jeu 15 Juin 2017, 00:35
J'ai déjà regardé la grosse durite après le débitmètre et elle n'est pas fissurée. Pourtant elle doit avoir l'âge de la voiture mais elle est bien.
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 61
Age : 46
Localisation : Saint-Avertin
Emploi : Cuisinier
Niveau technique automobile : Connaissance moyenne
Date d'inscription : 08/07/2016
Voir le profil de l'utilisateur

Re: [ BMW e36 316i M40 an 1992 ] Broute à l'accélération et diverses questions

le Jeu 15 Juin 2017, 15:39
Regarde aussi ton reniflard et aussi tes fusibles j ai eu un problème de baisse de regime limite caler a froid et ça venait de cela
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 34
Localisation : Rennes
Emploi : Infographiste 3D
Niveau technique automobile : Débutant
Date d'inscription : 17/12/2013
Voir le profil de l'utilisateur

Re: [ BMW e36 316i M40 an 1992 ] Broute à l'accélération et diverses questions

le Jeu 15 Juin 2017, 21:06
Reniflard qui se trouve ou ?
Les fusibles je veux bien mais si ils sont grillés il y a forcément un truc qui ne fonctionne plus et je vois pas comment un fusible peut donner se soucis je t'avoue ^^ mais je vais jeter un oeil.
Au fait c'est un moteur M40
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 61
Age : 46
Localisation : Saint-Avertin
Emploi : Cuisinier
Niveau technique automobile : Connaissance moyenne
Date d'inscription : 08/07/2016
Voir le profil de l'utilisateur

Re: [ BMW e36 316i M40 an 1992 ] Broute à l'accélération et diverses questions

le Ven 16 Juin 2017, 00:11
Connais paq ton moteur mais sur m43 elle part du cache culbuteur sinon cause possible faisceau de bougies ou capteur aac j ai deja eu des galères avec cela a+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum