TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Plus la ClimAujourd'hui à 07:56Seb63
presentationVen 18 Juin 2021, 17:35vaillant
Présentation Ven 18 Juin 2021, 12:46Franck38
[NEWS] Alfa Romeo MI.ToVen 18 Juin 2021, 10:50Robert34
PrésentationVen 18 Juin 2021, 08:46albatros
Aller en bas
avatar
Frymaouss
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 38
Localisation : Réunion
Emploi : Auto entrepreneur
Niveau technique automobile : Moyen
Date d'inscription : 17/07/2017

[ Peugeot 307 1.4hdi ] Anomalie antipollution et ne démarre plus Empty [ Peugeot 307 1.4 hdi ] ne roule plus

Lun 17 Juil 2017, 23:08
Bonjour à tous.
Je suis propriétaire d'une 307 1.4hdi qui a 300000km.
Depuis un certain temps javais le voyant diag et le message anomalie antipollution, jusqu'au jour où elle ne démarre plus. Je fait remorqué la voiture chez peugeo et la juste une fusible 30ampere à remplacé et je leurs est parler du voyant diag et la surprise plus rien. Ils ont conserver le véhicule trois jours pour essayé et voir si le voyant aller reaparetre et la plus rien. J'ais récupérer le véhicule avec 200€ de facture. Depuis le voyant s'allume par intermittence jusqu'à ce matin soit trois semaine après mon passage au garage. Le voyant c de nouveau allumé et la voiture ces étaient instantanément depuis j'ais rallumé et je ne peut roulé qu'avec la 1er car avec tous les autres vitesses la voiture s'éteint même avec la marche arrière.
Que doive faire? Pourquoi elle s'éteint des que j'enclenche une vitesse sauf la première. Merci par avance de l'aide que vous pouvez m'apporter.
avatar
Frymaouss
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 38
Localisation : Réunion
Emploi : Auto entrepreneur
Niveau technique automobile : Moyen
Date d'inscription : 17/07/2017

[ Peugeot 307 1.4hdi ] Anomalie antipollution et ne démarre plus Empty [ Peugeot 307 1.4hdi ] Anomalie antipollution et ne démarre plus

Mar 18 Juil 2017, 06:33
Bonjour à tous.
Je suis propriétaire d'une 307 1.4hdi qui a 300000km.
Depuis un certain temps javais le voyant diag et le message anomalie antipollution, jusqu'au jour où elle ne démarre plus. Je fait remorqué la voiture chez peugeo et la juste une fusible 30ampere à remplacé et je leurs est parler du voyant diag et la surprise plus rien. Ils ont conserver le véhicule trois jours pour essayé et voir si le voyant aller reaparetre et la plus rien. J'ais récupérer le véhicule avec 200€ de facture. Depuis le voyant s'allume par intermittence jusqu'à ce matin soit trois semaine après mon passage au garage. Le voyant c de nouveau allumé et la voiture ces étaient instantanément depuis j'ais rallumé et je ne peut roulé qu'avec la 1er car avec tous les autres vitesses la voiture s'éteint même avec la marche arrière.
Que doive faire? Pourquoi elle s'éteint des que j'enclenche une vitesse sauf la première. Merci par avance de l'aide que vous pouvez m'apporter.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum