Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 15:51jbaha9
PresentationAujourd'hui à 06:23ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 49
Localisation : bonnee
Emploi : commercial
Niveau technique automobile : 0238361905
Date d'inscription : 09/09/2017
Voir le profil de l'utilisateur

super [ BMW E53 X5 3.0d M57N an 2006 ] Problème moteur ne démarre pas

le Sam 09 Sep 2017, 08:18
bjr
je vient de refaire moteur complet m57n bmw x5 e 53 218ch
impossible de le mettre en route le moteur tourne dans le vide
ont dire qu il n a pas de compression le gazoil arrive au injecteurs apparement
si quelq un a une info
merci d avance
sologne
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4586
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

super Re: [ BMW E53 X5 3.0d M57N an 2006 ] Problème moteur ne démarre pas

le Sam 09 Sep 2017, 08:32
:bienvenue:

sologne

Bonjour,

Les bougies de préchauffage sont elles alimentées, les as tu contrôler Question

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14362
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW E53 X5 3.0d M57N an 2006 ] Problème moteur ne démarre pas

le Sam 09 Sep 2017, 12:32
Salut 


Par contre l'année de ton X.5 30.d  nous serait bien utile ....merci .

Je viens de lire ton sujet , ça ressemble tout à fait à une distribution qui n'est pas bien calé,
mais sous réserve je ne suis que derrière mon écran , j'aimerais que tu nou en disent un peu 
plus comment tu as pratiqué pour le calage distribution , vu que tu dis avoir refait ton moteur
l'a aussi il y a plusieurs façon de refaire un  moteur il faut la aussi nous en dire un peu + est ce après une casse moteur ,ou seulement par précaution ???

PS : Je pose ces questions car il ne me semble pas avoir vue sur ton profil que tu était un "mécano " ,car refaire un moteur bmw requiers certaines notions de base de la mécanique et aussi de bonnes connaissances de la marque et de l'outillage à spécifique ! 

A suivre  



___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 49
Localisation : bonnee
Emploi : commercial
Niveau technique automobile : 0238361905
Date d'inscription : 09/09/2017
Voir le profil de l'utilisateur

super Re: [ BMW E53 X5 3.0d M57N an 2006 ] Problème moteur ne démarre pas

le Mer 13 Sep 2017, 07:46
bjr
suite a casse chaine de distri
c est un moteur m57n .cale avec l outil bmw
segement changer,coussinets de bielles et villebrequin changer,pignon et chaine de distri changee,culasse verifiee
et changee, tous les joints changer,iansi que les joint de queues soupappes,boite a aire neuve,et j en passe,
code defaut au depart sur dde 5 /3E90 capteur de vilebrequin
aparaement elucide.
aujourd hui code défauts 4212/4222/4232/4242/4252/4262 GLOW PLUG CYLINDER 1/2/3/4/5/6/
8d
5f92
5e31
5f21
je pense que sa vient du calage car sur la revue thecnique est pas bien expliquer
avec les cames des arbres a cames car vil dise les cames a midi
et une autre procedure les cames a 050 environ
quelqu un a t il une photo une fois caler
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14362
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW E53 X5 3.0d M57N an 2006 ] Problème moteur ne démarre pas

le Mer 13 Sep 2017, 21:30
Bonsoir ,

De toute façon une distribution à caler c'est basique depuis la nuit des temps ,que l'on ait
un AAC ou deux AAC c'est toujours CyL 1 soupapes fermées cames pointées vers le haut 
sur un 4 cyl soupapes du Cyl 4 ou un un six Cyl le 6 en bascule , dans ce cas comme les AAC s’entraîne l'un et l'autre  par deux pignons donc l'AAC Admission vas tourner à droite sens du vilebrequin ,et l'AAC Échappement lui vas tourner à gauche sens inverse du vilo  , donc il faut absolument que les repéres de 2 pignons d'ACC soit en regard , le vilebrequin au Pmh voir mon dessin ( précédent message )

Une question les segments ayant été remplacés ,est ce qu'un déglaçage des cylindres a été exécuter ( impératif pour le rodage des segments ) ,aussi les vis de bielles qui  sont serrés par un un serrage ( angulaire ) doivent être  "impérativement  remplacées sinon risque de rupture ,au même titre que les vis de culasse .

PS : J'ai demandé l'année de ce X5 , apparemment il ne semble pas avoir eu de réponse ,par principe à titre info , j'aime bien donner des infos ,mais aussi que l'on me renvoie "l'ascenseur "merci !

Voila à suivre message suivant  



Dernière édition par BMW PASSION le Jeu 14 Sep 2017, 06:36, édité 1 fois

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14362
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW E53 X5 3.0d M57N an 2006 ] Problème moteur ne démarre pas

le Mer 13 Sep 2017, 21:42
SUITE 



                                                                                  :
En fait  face au moteur les "cames " doivent être inclinés légèrement vers la gauche  


___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 49
Localisation : bonnee
Emploi : commercial
Niveau technique automobile : 0238361905
Date d'inscription : 09/09/2017
Voir le profil de l'utilisateur

super Re: [ BMW E53 X5 3.0d M57N an 2006 ] Problème moteur ne démarre pas

le Jeu 14 Sep 2017, 09:36
Réputation du message : 100% (1 vote)
Bonjour,                                                                                   :bien vu 

C'est un X5 de 07/2006 220 000 KMS
merci pour l info tous les joints et visses qui devait etre remplacees ont ete remplacees
et serrer au couple et a l angulaire
pour les chemises ont ete deglacees normal segements neufs
je recale aujourd hui je me suis basse sur le m 47 pour le calage
merci
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14362
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW E53 X5 3.0d M57N an 2006 ] Problème moteur ne démarre pas

le Jeu 14 Sep 2017, 10:00
RE
OK je vois la je sui suis sur smartphone
Mon ordi est en train de faire une sauvegarde
Je te répond tout à l'heure.
A+ 👍  


Dernière édition par BMW PASSION le Jeu 14 Sep 2017, 10:56, édité 1 fois

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14362
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW E53 X5 3.0d M57N an 2006 ] Problème moteur ne démarre pas

le Jeu 14 Sep 2017, 10:56
RE

Oui effectivement le M47 4Cyl rien à voir avec le M57N ,mais bon tout le monde peux se tromper surtout sur ce moteur ,ou la chaîne principale qui viens d'en bas ( vilebrequin )
qui entraîne l'AAC Adm qui lui même par pignon entraîne l'AAC Echap en le faisant tourner 
à gauche , donc si tes deux méplats sont bien immobilisés perpendiculairement par rapport 
à la culasse ,et la broche 11 2 300 dans le volant moteur PMH pas de soucis , par contre 
il me semble qu'il lâcher le tendeur avant de bloquer les Vis Torx N°7 M12X1,5X45 de
2 pignons AAC à voir :ICI pour être sur de la bonne tension de la chaîne !

Voila bon calage 

PS :je vais te mettre un MP 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 49
Localisation : bonnee
Emploi : commercial
Niveau technique automobile : 0238361905
Date d'inscription : 09/09/2017
Voir le profil de l'utilisateur

super Re: [ BMW E53 X5 3.0d M57N an 2006 ] Problème moteur ne démarre pas

le Jeu 14 Sep 2017, 17:07
BJR
recaler et sa demare
petit soucis joint spie villebrequin fuite.
faut il demonte tout le carter
ou on peut le changer de la face avant ou de l interieur du carter
merci
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14362
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW E53 X5 3.0d M57N an 2006 ] Problème moteur ne démarre pas

le Jeu 14 Sep 2017, 23:02
@sologne a écrit:BJR
recaler et sa demare
petit soucis joint spie villebrequin fuite.
faut il demonte tout le carter
ou on peut le changer de la face avant  ou de l interieur du carter
merci
RE

Ben voila au moins une bonne nouvelle pour le moteur qui démarre ,par contre 
pour le joint du vilebrequin ,il me faut u peut + de précisions je vais mettre le dessin 
ci dessous pour mieux préciser l'endroit de la fuite ,je suppose qu'il s'agit du palier 
avant , ça serait souhaitable par ce que le palier AR poserait beaucoup + de soucis !

A voir 




___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14362
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW E53 X5 3.0d M57N an 2006 ] Problème moteur ne démarre pas

le Sam 16 Sep 2017, 10:36
Hello 


Si c'est bien le spi N°4 à l'avant du vilebrequin ;pas besoin de déposer le carter inférieure  d'huile ,
il suffi juste de tomber le damper ;la  j'ai une combine pour sortit le joint spi !

A bientôt 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 49
Localisation : bonnee
Emploi : commercial
Niveau technique automobile : 0238361905
Date d'inscription : 09/09/2017
Voir le profil de l'utilisateur

super Re: [ BMW E53 X5 3.0d M57N an 2006 ] Problème moteur ne démarre pas

le Mar 19 Sep 2017, 07:44
apparement se serait ce joint spi ,mai apres remise en route 5 a 6 heure apres plus de fuite?????
je recontrole ce matin,
bonne journnee a tous
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14362
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW E53 X5 3.0d M57N an 2006 ] Problème moteur ne démarre pas

le Mar 19 Sep 2017, 07:55
@sologne a écrit:apparement se serait ce joint spi ,mai apres remise en route 5 a 6 heure apres plus de fuite?????
je recontrole ce matin,
bonne journnee a tous
RE

Parfois il suffit que le nouveau joint "spi " se rode avec la partie tournante ,c' est d'ailleur
pour cela que nous en atelier en enfonçant le joint nous faisons attention pour qu'il ne retrouve pas l'ancienne  trace que l'ancien joint à laisser sur le vilebrequin !

Voila des que c'est OK tu nous tient au courant pour cloturer le sujet !

A bientôt 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum