Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Petit nouveauAujourd'hui à 07:31ced-46
Ventilo se declenche pasMer 23 Mai 2018, 22:10Remydu33
Partagez
Aller en bas
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 39
Localisation : perpignan
Emploi : tourneur fraiseur
Niveau technique automobile : quelques connaissances
Date d'inscription : 04/11/2017
Voir le profil de l'utilisateur

[ Peugeot 308 1.6 hdi 110 an 2007 ] consommation ou fuite d huile

le Sam 04 Nov 2017, 10:39
Bonjour tous le monde,avant tous je suis novice sur ce type de forum donc j espère être au bon endroit.je vous expose mon problème.
J ai acheté une 308 1.6 hdi 110 cv FAP de 2007 il y a 12 mois .au bout de quelques mois je me suis aperçu que le niveau d huile diminué assez fortement, donc j ai commencé a chercher ou pouvez partir cette huile.je me suis apercu que le doseur d air était désolidarisé de son suport et pisser l huile sur l aternateur.donc au mois de juillet je l ai changé.(300€).résultat négatif,mon niveau d huile descend toujours.je constate de l huile au niveau des injecteurs mais pas de goudron.je demonte le cache moteur en dessous de la voiture et je m aperçois qu il est remplie d huile,je l enlève pour repérer une éventuelle tache d huile quand la voiture est stationné.par dessous je vois qu il y a de l huile qui coule le long du moteur mais pas de tache au sol.au mois d aout lors d une regeneration du fap (je roulais a 140 km/h) la voiture se met en mode dégradé.je rentre chez moi je debranche la batterie pour la nuit.et le lendemain quand je démarre la voiture , le voyant est tjs allumé (défaut système antipollution)mais elle n est plus en mode dégradé et roule très bien .mais je vois de la fumee sortir au niveau du collier a la jonction turbo cathalyseur.je vais au garage pour voir ce qui ne va pas et je lui parle de ma consommation d huile.il regarde me dis qu il n a pas vu de grosse fuite et que le moteur la consomme surement (1 litre au 1000 km).il enlève le défaut du système antipollution défaillant et me dis que ce n est pas grave c surement l électrovanne du turbo qui deconne.a surveiller si ca recommence.pour l huile il me fait reprendre rdz vous pour tester les compressions par les injecteurs donc en meme temps me change les joints d injecteurs(420€).résultats les compressions sont bonnes et il m à changé le joint du cache culbuteur qui était plié apparemment .ce qui explique la fuite d huile selon lui.je récupère la voiture et le problème d huile n est pas resolu..et 2000km après la premiere fois la voiture se remet en mode dégradée toujours quand je suis en mode regeneration a 140 km/h.je redebranche la batterie.le mode dégradé disparaît.la voiture fonctionne bien .je reprend rendez vous au garage pour ma fuite d huile et mon fap.entre temps le véhicule fait deux regeneration(tous les 500km a peu pres)sans problème.mais je continu a mettre de l huile.la date du rendez vous arrivée je depose la voiture au garage.le mécanicien m appelle me dit que le moteur n a pas de fuite d huile .et me dis que surement un cylindre est hs ,qu il faut changer le moteur.pour le fap il me dit que l huile qui passe par le moteur quand je roule vite n arrive pas a être aspiré car il est colmaté.pour le fap ok pourquoi pas la voiture a 160000km le fap est surement fatigué.mais comment peut il me dire que le moteur est hs alors que les compressions sont bonnes,et sans rien démonter.oui peut être qu un cylindre est foutu ,mais peut être que c la segmentation ou les joints de queue de soupape?ou autre chose.quand pensez vous ?en espérant que vous m ayez suivi.en attente de vos reponses.merci bien.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 559
Age : 30
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : On fait ce qu'on peut!
Date d'inscription : 16/12/2011
Voir le profil de l'utilisateur

Re: [ Peugeot 308 1.6 hdi 110 an 2007 ] consommation ou fuite d huile

le Dim 05 Nov 2017, 09:19
Bonjour bartoch,

il serait intéressant de connaître le code du défaut qui te fait allumer le témoin. Cela nous permettrais de savoir ce qu'il en est du FAP.

Ensuite, une chose qui peut être facilement contrôlée et qui lèverait un doute, c'est le jeu de l'axe du turbo. Il faut défaire le collier qui est sur la droite du turbo, retirer le manchon d'arrivée d'air et faire bouger l'axe du turbo de haut en bas. Tu dois sentir un petit jeu, cela doit être faible (de l'ordre de 0.5mm environ). Il faut aussi contrôler qu'il tourne librement, sans blocage.

Si aucun problème n'est détecté au niveau du turbo (pas de bruit anormal), alors un souci moteur est effectivement possible. Il y a malheureusement eu quelques cas de moteurs consommant de l'huile plus que de raison et malheureusement il n'y a pas grand chose à faire...

___________________________________________
Merci de lire la charte du forum ICI avant de poster votre premier sujet.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum