TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Resentation benibenLun 23 Mai 2022, 20:35beniben91
PresentationVen 20 Mai 2022, 05:41ced-46
PrésentationVen 20 Mai 2022, 05:39ced-46
Merci d'existerDim 15 Mai 2022, 14:14ced-46
PRESENTATIONDim 15 Mai 2022, 14:12ced-46
Aller en bas
Gilles Guillemet
Gilles Guillemet
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 66
Localisation : Pierrefitte
Emploi : gérant
Niveau technique automobile : moyen
Date d'inscription : 23/11/2017

[ Mercedes ML W163 400 CDI an 2003 ] Problème boîte de vitesses Empty [ Mercedes ML W163 400 CDI an 2003 ] Problème boîte de vitesses

Jeu 23 Nov 2017, 16:23
J'ai un souci avec mon véhicule Mercedes ML 400 CDI qui est de 2003 avec 310 000 km au compteur. La boîte reste bloquée de temps en temps et de façon aléatoire sur la position D et neutre et refuse de se mettre en position marche arrière et parking. D'où pourrait venir ce problème SVP ? merci pour vos réponses et éventuelles solutions. Gilles.
bleualpine
bleualpine
Tech-modo
Tech-modo
Masculin Nombre de messages : 2110
Age : 51
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

[ Mercedes ML W163 400 CDI an 2003 ] Problème boîte de vitesses Empty Re: [ Mercedes ML W163 400 CDI an 2003 ] Problème boîte de vitesses

Ven 24 Nov 2017, 11:52
Bonjour


De quand date le dernier entretien de la boite? (vidange)
La levier de sélection fonctionne il normalement?
Gilles Guillemet
Gilles Guillemet
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 66
Localisation : Pierrefitte
Emploi : gérant
Niveau technique automobile : moyen
Date d'inscription : 23/11/2017

[ Mercedes ML W163 400 CDI an 2003 ] Problème boîte de vitesses Empty Re: [ Mercedes ML W163 400 CDI an 2003 ] Problème boîte de vitesses

Ven 24 Nov 2017, 12:09
Bonjour et merci pour votre message. En ce qui concerne la vidange de la boîte, je n'en sais rien car il s'agit d'un véhicule que j'ai acheté d'occasion. Pour ma part, je n'ai jamais effectué de vidange de la boîte de vitesse. Il est déjà arrivé que le levier se bloque en position parking et qu'il faille utiliser l'astuce d'insérer un crayon dans la trappe à côté du levier pour débloquer le levier pour pouvoir se mettre en prise. Ce problème est aléatoire et s'accompagne du voyant BAS/ESP qui s'allume.
bleualpine
bleualpine
Tech-modo
Tech-modo
Masculin Nombre de messages : 2110
Age : 51
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

[ Mercedes ML W163 400 CDI an 2003 ] Problème boîte de vitesses Empty Re: [ Mercedes ML W163 400 CDI an 2003 ] Problème boîte de vitesses

Dim 26 Nov 2017, 21:51
Bonsoir

Outre le fait que la vidange ne soit peut-être pas à jour, le problème semble être indépendant de la boite de vitesse.

Le seul point commun entre la manoeuvre du levier (sécurisé par des doigts de verrouillage et protection) et le BAS/ESP qui s'allume est le manque d'information émanant de la pédale de frein. J'y verrais bien un souci de contacteur de frein. Nettoyer les contacts mais plus probablement remplacer le contacteur devrait solutionner le problème. Pour en avoir la certitude, une interrogation via une valise du boitier ESP/ABS pourrait le dire.
Gilles Guillemet
Gilles Guillemet
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 66
Localisation : Pierrefitte
Emploi : gérant
Niveau technique automobile : moyen
Date d'inscription : 23/11/2017

[ Mercedes ML W163 400 CDI an 2003 ] Problème boîte de vitesses Empty Re: [ Mercedes ML W163 400 CDI an 2003 ] Problème boîte de vitesses

Dim 26 Nov 2017, 22:53
A titre indicatif, quand le levier reste bloqué en D ou au neutre sans possibilité de le positionner sur la marche arrière ou la position parking (même en appuyant avec un stylet dans la trappe située à côté du levier de vitesse qui ne débloque rien) , il se trouve que le voyant BAS/ESP n'est pas allumé. Qu'en pensez-vous ?
bleualpine
bleualpine
Tech-modo
Tech-modo
Masculin Nombre de messages : 2110
Age : 51
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

[ Mercedes ML W163 400 CDI an 2003 ] Problème boîte de vitesses Empty Re: [ Mercedes ML W163 400 CDI an 2003 ] Problème boîte de vitesses

Mar 28 Nov 2017, 19:28
Bonsoir

La possibilité de déverrouillage manuel du doigt de sécurité n'est effective que pour quitter la position park (P) mais pas l'autre. Il faudrait interroger le module de selection de vitesse connaitre l'origine de la panne. Si c'est le signal pédale de frein il le donnera
Gilles Guillemet
Gilles Guillemet
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 66
Localisation : Pierrefitte
Emploi : gérant
Niveau technique automobile : moyen
Date d'inscription : 23/11/2017

[ Mercedes ML W163 400 CDI an 2003 ] Problème boîte de vitesses Empty Re: [ Mercedes ML W163 400 CDI an 2003 ] Problème boîte de vitesses

Mar 28 Nov 2017, 19:40
Ok et merci pour votre réponse. On regarde cela la semaine prochaine avec mon mécano et je vus dirai ce qui se passe... très bonne soirée. Gilles.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum