TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
[ Ford KA an 2012 ] voyant moteurJeu 11 Juil 2024, 20:49elgringo74
Revue technique automobile gratuite et RTAMer 10 Juil 2024, 20:00choucha
Présentation LioyoyoSam 06 Juil 2024, 05:21ced-46
[Avis] Pont élévateur 2 colonnesJeu 04 Juil 2024, 10:09Patou69
Présentation PatJeu 04 Juil 2024, 10:07Patou69
Presentation... GezerLun 01 Juil 2024, 21:16ced-46
presentationLun 01 Juil 2024, 21:15ced-46
[ mercedes 220 cdi w204 an 2008 ] recherche rtaSam 29 Juin 2024, 16:53maxtoupie
Ic3cub3Ven 28 Juin 2024, 22:07ced-46
[ Renault twingo 2 an 2011 ] antibrouillardJeu 27 Juin 2024, 09:39nonox88
bonjour Ven 21 Juin 2024, 23:00ced-46
[ Renault Trafic ] Code Moteur (résolu)Jeu 20 Juin 2024, 07:26vivh
Petite présentationMer 19 Juin 2024, 23:03ced-46
PresentationMer 19 Juin 2024, 23:00ced-46
Techni sur facebook
Revue technique

[ peugeot 106 1.0 an 1999 ] problème ralenti Techni10
www.technirevue.com

Aller en bas
avatar
marino.p
Petit mécano
Petit mécano
Masculin Nombre de messages : 137
Age : 66
Localisation : nord
Emploi : artisan(technicien dépanneur électroménager toutes maques
Niveau technique automobile : bien
Date d'inscription : 03/05/2015

[ peugeot 106 1.0 an 1999 ] problème ralenti Empty [ peugeot 106 1.0 an 1999 ] problème ralenti

Lun 26 Mar 2018, 17:35
Bonjour a vous tous

j'ai un ami qui a une 106 phase 2 de 1999 et c'est une 1.0l injection ,son moteur pas a pas (regulateur de ralenti était HS donc il la remplacé la voiture démarre très bien mais pour moi le moteur tourne un peut trop vite et lorsque je débranche la sonde de température (la verte ) le moteur ralenti pas mal .
Je pense qui faut réinitialisé le pas a pas mais quand on regarde sur le net sa parle de n'importe quoi ,je voudrais la vrai solution venant de vous tous qui vous êtes des vrai pro. Et pourquoi le moteur ralenti en débranchant la sonde .
pour ce qui est de la référence du régulateur de ralenti la référence sur box Peugeot est 1920 6A a quoi correspond cette référence avec celle qui est inscrit sur le régulateur du faite qui se ressemble tous .

merci a vous pour votre aide
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum