Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Présentation :) Jeu 13 Juin 2019, 17:54albatros
presentationMer 12 Juin 2019, 19:02albatros
Partagez
Aller en bas
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 50
Localisation : st yrieix la perche
Emploi : sans
Niveau technique automobile : cap
Date d'inscription : 01/04/2018
Voir le profil de l'utilisateur

[ Ford mondéo 2 tdci 130 an 2002 ] perte puissance de 20 à 30 %  Empty [ Ford mondéo 2 tdci 130 an 2002 ] perte puissance de 20 à 30 %

le Dim 01 Avr 2018, 17:20
Bonjour je vient de faire l'acquisition d'une ford mondeo année 2002 je luis trouve une importante perte de puissance quand j'ai ouvert son capot  la sonde débit d'aire était débranché mon mécano de dieselec me la rebranché après l'avoir passé à la valise de contrôle il y avais de défaut don un était la sonde de pression turbo il ma dis que les deux sont lier donc je repart et la je m'aperçoit que c'est pire elle donne des accous et toujours pas de puissance le sonde débit d'air est ok je l'est testée avec un multimètre et elle augmente bien en accélération j'ai regardé sur plusieurs forum le problème est identifier mais aucune solution n'est proposé , certain pense à une durite fendu et ou percé d'autre à la sonde EGP et d'autre qui pense à la sonde de position de l'arbre à cames enfin je ne sait pas si vous avez eu le même genre de problème donné moi la solution s'il vous plais merci beaucoup de m'avoir lu.
veve Question
albatros
Tech-modo
Tech-modo
Masculin Nombre de messages : 6204
Age : 66
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

[ Ford mondéo 2 tdci 130 an 2002 ] perte puissance de 20 à 30 %  Empty Re: [ Ford mondéo 2 tdci 130 an 2002 ] perte puissance de 20 à 30 %

le Dim 01 Avr 2018, 17:38
[ Ford mondéo 2 tdci 130 an 2002 ] perte puissance de 20 à 30 %  Ring23

lenoble

Bonjour,

Je pense que ce lien à lire attentivement correspond au problème de votre FORD Mondéo:

https://www.techniconnexion.com/t37672-ford-mondeo-2-0-tdci-130-an-2002-manque-de-puissance-et-voyant-prechauffage-allume-resolu

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement

[ Ford mondéo 2 tdci 130 an 2002 ] perte puissance de 20 à 30 %  Ring23
Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...[ Ford mondéo 2 tdci 130 an 2002 ] perte puissance de 20 à 30 %  340936 [ Ford mondéo 2 tdci 130 an 2002 ] perte puissance de 20 à 30 %  695331 albatros 
[ Ford mondéo 2 tdci 130 an 2002 ] perte puissance de 20 à 30 %  Bmw K1200RS
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum