Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Aller en bas
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 55
Localisation : ANDORRE
Emploi : fonctionnaire
Niveau technique automobile : utilisateur
Date d'inscription : 18/04/2018
Voir le profil de l'utilisateur

[ JEEP WRANGLER an 2008 ] problème ampoule phare

le Mer 18 Avr 2018, 09:40
Bonjour;

J'ai installé un kit d'ampoules à led h4 dans un WRANGLER 2008 et tout fonctionne parfaitement mais quand je démarre le moteur les ampoules s'arrêtent. J'éteins le moteur et ils reviennent au travail.Cela peut être dû
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 5638
Age : 66
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ JEEP WRANGLER an 2008 ] problème ampoule phare

le Mer 18 Avr 2018, 10:11


eridu1

Bonjour,

Je suppose que le kit est fournit avec le schéma de raccordement pour alimenter les LED en + 12 Volt et la masse Question

Lorsque le moteur est démarré les LED ne sont plus alimenter donc il y a un mauvais raccordement après le neiman

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 55
Localisation : ANDORRE
Emploi : fonctionnaire
Niveau technique automobile : utilisateur
Date d'inscription : 18/04/2018
Voir le profil de l'utilisateur

Re: [ JEEP WRANGLER an 2008 ] problème ampoule phare

le Mer 18 Avr 2018, 11:57
Bonjour;

désolé pour l'explication le problème est que quand je démarre le moteur les ampoules led fonctionnent pendant 10 secondes et puis ils s'éteignent, j'éteins le moteur et retournent au travail.

Merci
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum