Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationHier à 06:39Heit17
Partagez
Aller en bas
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 43
Localisation : Gironde
Emploi : Ingénieur
Niveau technique automobile : Moyen
Date d'inscription : 12/07/2018
Voir le profil de l'utilisateur

[ Renault ESPACE IV ] Défaut ABS / ESP

le Jeu 12 Juil 2018, 08:23
Bonjour,

mon Espace IV a le défaut ABS / ESP permanent allumé (8ans, 140000 km). Mon garagiste a passé mon véhicule à la valise de test et ça indique défaut pompe ABS.
Étant donné qu'il n'a pas vraiment fait d'inspection visuelle des câbles et capteurs (j'ai vu sur plusieurs forum que le défaut venait parfois de ces éléments), est-ce que le diagnostic valise est fiable sur ce type de panne ou est-ce que potentiellement ça peut venir des capteurs ou câbles ?
Accessoirement, le devis s'élève à 2300€ donc j'aimerais être certain que c'est bien le problème.

Merci d'avance.

Cdlt
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 5563
Age : 66
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Renault ESPACE IV ] Défaut ABS / ESP

le Jeu 12 Juil 2018, 08:46


Bonjour Patrice123456

Afin d'éviter une dépense peut-être inutile pour changer la pompe ABS, il faudrait commencer par vérifier le câble des capteurs " ABS " qui sont branchés sur les étriers et visiblement les gaines sont en plastique issus du maïs et donc comestibles pour nos amis rongeurs... résultat il se peut que les câbles soient coupés avec de belles traces de quenottes en profiter aussi pour nettoyer chaque capteur ABS  

Ces câbles sont faciles a changer mais coûte une fortune (pas loin de 100 euros les deux), il y a un système D à faire une petite soudure et du thermorétractable... en moins d'une heure c'est réglé. le message d'alerte disparaît au bout de quelques tours de roue....

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum