Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Hello !Lun 11 Nov 2019, 08:23ced-46
PresentationLun 11 Nov 2019, 08:11ced-46
Nouveau membreSam 09 Nov 2019, 23:43ced-46
Partagez
Aller en bas
avatar
diablotine
Nouveau
Nouveau
Féminin Nombre de messages : 1
Age : 36
Localisation : Bretagne
Emploi : Enseignante
Niveau technique automobile : faible
Date d'inscription : 20/08/2019

[ Citroen C4 picasso e-hdi 115ch an 2014 ] démarre et cale Empty [ Citroen C4 picasso e-hdi 115ch an 2014 ] démarre et cale

le Mar 20 Aoû 2019, 11:43
Bonjour,

J'ai un grand C4 Picasso e-hdi 115ch de 2014 avec 222 000 km au compteur.
J'ai eu plusieurs fois un problème au démarrage. Il démarre mais cale au bout de quelques secondes et ensuite impossible de redémarrer.
Il n'y a aucun message d'erreur. C'est arrivé 4 fois en 2 mois et toujours par très forte chaleur quand la voiture est garée plusieurs heures au soleil sinon aucun problème.

Le dépanneur pense à un problème avec la pompe de gavage car le carburant n'arrivait pas.

Est-ce que quelqu'un a déjà eu ce problème ?

Comment vérifier si c'est bien la pompe qui dysfonctionne et pourquoi uniquement en plein soleil ? Est-ce que je dois changer la pompe par précaution ?

Merci pour vos réponses
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum