TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
Revue technique automobile gratuite et RTAMer 17 Juil 2024, 00:11marwan89300
[ Ford KA an 2012 ] voyant moteurJeu 11 Juil 2024, 20:49elgringo74
Présentation LioyoyoSam 06 Juil 2024, 05:21ced-46
[Avis] Pont élévateur 2 colonnesJeu 04 Juil 2024, 10:09Patou69
Présentation PatJeu 04 Juil 2024, 10:07Patou69
Presentation... GezerLun 01 Juil 2024, 21:16ced-46
presentationLun 01 Juil 2024, 21:15ced-46
[ mercedes 220 cdi w204 an 2008 ] recherche rtaSam 29 Juin 2024, 16:53maxtoupie
Ic3cub3Ven 28 Juin 2024, 22:07ced-46
[ Renault twingo 2 an 2011 ] antibrouillardJeu 27 Juin 2024, 09:39nonox88
bonjour Ven 21 Juin 2024, 23:00ced-46
[ Renault Trafic ] Code Moteur (résolu)Jeu 20 Juin 2024, 07:26vivh
Petite présentationMer 19 Juin 2024, 23:03ced-46
PresentationMer 19 Juin 2024, 23:00ced-46
Techni sur facebook
Revue technique

[ peugeot 106 1.0 ess an 1993 ] cale à chaud  Techni10
www.technirevue.com

Aller en bas
avatar
mat-mat45
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 31
Localisation : loiret
Emploi : agent d'exploitation
Niveau technique automobile : bon
Date d'inscription : 08/12/2019

[ peugeot 106 1.0 ess an 1993 ] cale à chaud  Empty [ peugeot 106 1.0 ess an 1993 ] cale à chaud

Dim 08 Déc 2019, 18:16
bonjour à tous

d'abord je me présente, mathias 27 ans d'orleans.

je débarque sur ce forum car j'ai besoin d'aide ^^

j'ai une 106 phase 1 1L 50cv (à carbu )

j'ai déjà effectuer 50 000 km avec (uniquement à l' E85 et sans modif )

aucun soucis particulier, malheureusement un petit début de joint de culasse est apparu.

j'ai donc démontrer et remplacer, cependant depuis gros soucis

démarrage à froid ==> je tourne la clef en attendant que la pompe fasse son job, coup de démarreur elle démarre au quart. sauf qu'après 2 3 km elle ne tiens plus du tout le ralenti au point de caler lorsque je lâche l’accélérateur

lorsque j'essai de la redémarrer (toujours chaude) je dois lourdement insister sur le démarreur pour qu'elle tousse un petit peu avant de caler
si quel qu' un à une piste ... je suis preneur
:) :) :) :)
merci à tous
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum