Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Aller en bas
avatar
mdiabolo
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 36
Localisation : Strasbourg
Emploi : Ingénieur robotique
Niveau technique automobile : 4
Date d'inscription : 19/01/2020

[ Peugeot 307 sw 1.6 ess an 2002 ] Ralenti instable et broute à bas régime Empty [ Peugeot 307 sw 1.6 ess an 2002 ] Ralenti instable et broute à bas régime

le Dim 19 Jan 2020, 11:24
Bonjour

Moteur: TU5JP4 1.6 essence 16v

Suite à une rupture de courroie de distribution, j'ai changé avec un ami le moteur de la voiture (acheté à la casse, moteur de 145 000 km). Depuis j'ai un ralenti légèrement instable. Lors du changement de moteur j'ai changé:
- kit de distribution avec pompe à eau et galet
- kit de courroie accessoire avec tous les galets
- embrayage
- filtre huile
- filtre air

Ensuite vu qu'il y avait ce ralenti instable j'ai:
- changé les bougies
- remonter l'ancienne bobine d'allumage (sur celle du nouveau moteur, j'avais un code d'erreur problème détection de phase lorsque je la passais à la valise).
- changer la sonde de température d'eau
- nettoyer le boitier papillon (et permuter avec celui de l'ancien moteur)
- tester en déconnectant et bouchant la durite qui vient de l'électrovanne de canister
- fait une réinitialisation des autoadaptatifs avec la valise
- changer la batterie (j'ai noté que l'instablité au ralenti pouvait être accentué lors du démarrage des consommables électrique comme les phares, la clim, le ventilateur de refroidissement, ...).

Bref cela s'améliore mais ce n'est pas parfait. Lorsque le moteur est chaud, en mode "eco" (donc sans clim) et sans feu, le ralenti est parfaitement stable (voir video) mais dès que je passe en mode clim ou que j'ai les codes allumés ou les phares, le ralenti est un peu instable bien que la voiture ne cale pas. Le ralenti est également perturbé lorsque je suis en position clim et lorsque le compresseur s'enclenche.

J'ai également l'impression qu'en 2ème ou 3ème lorsqu'inférieur à 2000 ou 2500 tour, la voiture broute légèrement (rien de dramatique).

Je vous mets un lien de la video que j'ai faite:
https://www.youtube.com/watch?​v=6299nJ553hc


J'ai également passé le véhicule à la valise sous PP2000. Je n'ai pas de défaut sur le calculateur moteur NFU ME7.4.4 mais j'ai fait des mesures de paramètres dans les différents menus:

[ Peugeot 307 sw 1.6 ess an 2002 ] Ralenti instable et broute à bas régime Releve15

[ Peugeot 307 sw 1.6 ess an 2002 ] Ralenti instable et broute à bas régime Releve13

[ Peugeot 307 sw 1.6 ess an 2002 ] Ralenti instable et broute à bas régime Releve14

[ Peugeot 307 sw 1.6 ess an 2002 ] Ralenti instable et broute à bas régime Releve11

[ Peugeot 307 sw 1.6 ess an 2002 ] Ralenti instable et broute à bas régime Releve12

[ Peugeot 307 sw 1.6 ess an 2002 ] Ralenti instable et broute à bas régime Releve10

Il y a des valeurs qui m'ont interperllé et qui sont notamment "hors cote" par rapport à ce que le logiciel préconise:
- température eau est aux alentours de 20° mais au niveau de compteur elle est correcte. J'ai également utilisé un elm327 avec scanmaster et la température d'eau est correcte (90°c)
- l'avance à l'allumage est globalement plus faible que celle préconisé (au ralenti je peux descendre sur des -1 ou -3°), à 3000tr/min mon avance est plus faible que celle préconisée
- le temps de charge des bobines est à 15ms ce qui paraît énorme par rapport à la valeur préconisée entre 2 et 4 ms
- le temps d'injection est à 2,5ms (contre 3,41ms moteur chaud au ralenti) soit inférieur à ce qui est préconisé
- la pression collecteur au niveau de l'admision est entre 280 mbars et 310 mbars contre 400 à 420 mbar préconisés


Est-ce que quelqu'un aurait la valise sur un moteur identique pour me confirmer s'il y a bien un problème dans mes mesures (je pense que oui, je vois pas pourquoi le logiciel préconiserait ces valeurs là sinon) ?
L'autre question c'est d'où ça pourrait venir ?
Et est-ce que ces valeurs pourraient expliquer mes légers dysfonctionnements ?

Merci d'avance
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum