Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentation loul29290Mer 21 Juin 2017, 22:51ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Féminin Nombre de messages : 3
Age : 37
Localisation : meaux
Emploi : decoratrice
Niveau technique automobile : euuuuuuuh?????!!!!
Date d'inscription : 15/02/2007
Voir le profil de l'utilisateur

[Tigra 1.4 16s an 98] pb moteur

le Jeu 15 Fév 2007, 11:00
bonsoir


j'ai une Opel Tigra 1L4 16S octobre 1998 elle affiche 78000Km au compteur. Au mois d'octobre, mon catalyseur a laché du coups toute la ligne echapement a eté changée dont la sonde lambda le tout chez Opel...

Or depuis, la voiture broute, fait des accoups, et le moteur s'engorge, elle cale, l'aiguille du ralenti reste pas stable, elle tourne a 700 tours au lieu des 2000, 2500 tr/min, j'ai changé le filte a essence, j'ai mis du produit au cas ou il y aurai des saletés ds le reservoire, j'ai aussi changé les bougies et mis des bougies d'origine Opel, le pot d'echapement reste pas stable alors qu'il est trés bien fixé et on a l'impression qu'il est bouché et qu'il y a un truc qui a du mal a sortir... et quand on branche l'oridinateur desu elle detecte aucune panne electronique !

A ce point la je craque, ma voiture est super belle, c'est une serie limitée et en tres bon etat mais la ca fait beaucoup je suis a 1720 euros de reparations. je l'entretient dans un centre Opel et je viens de faire le tour de tous les Opel du 77 aucun ne me trouve la panne, j'ai meme esayé feu vert, norauto,midas, rien....!! pour info, je sais conduire parceque pendant un moment je doutais !!!
HELP ME PLEASE !!!!!!!!!!![/b]
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Tigra 1.4 16s an 98] pb moteur

le Jeu 15 Fév 2007, 15:25
Salut.
As-tu un témoin orange allumé au tableau de bord?
Si ton catalyseur a casser à seulement 78'000Km, c'est qu'il y a un problème de rater à l'allumage.
Sur ton modèle, je ne vois que la bobine d'allumage.
Ou bien, simplement une bougie .
Es-tu prète à faire des recherches ou réparations toi mème?
Ou, si c'est simplement un avis que tu veus?
A+

PS: N'écris pas en gras, stp.
Nouveau
Nouveau
Féminin Nombre de messages : 3
Age : 37
Localisation : meaux
Emploi : decoratrice
Niveau technique automobile : euuuuuuuh?????!!!!
Date d'inscription : 15/02/2007
Voir le profil de l'utilisateur

Re: [Tigra 1.4 16s an 98] pb moteur

le Jeu 15 Fév 2007, 17:04
le voyant s'allume plus il s'est etaint qd j'ai changé le catalyseur qui a cassé a 64000 et non 78000km. on a fait toutes les rehcerches possibles; elle est restée 4 jours dans un garage Opel et ils n'ont rien trouvé car qd ils branchent la valise, elle détecte aucune panne électronique sauf il y a une semaine c'etait la panne 9112: un truc lié au papillon mai une demi heure aprés elle affichait plus rien !!!! ça fait depuis octobre que ça dure et j'aimerai bien trouver quelqun de compétant pour me dire ou me reparer cette panne
les bougies sont neuves je les ai changés par des bougies d'origine
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Tigra 1.4 16s an 98] pb moteur

le Jeu 15 Fév 2007, 20:26
Comme tu n'as plus de défaut en mémoires, la 1er chose que je contrôlerai, c'est la sonde de température moteur.
As-tu un multimètre?
Arrives-tu à faire une photo de ton moteur, pour que je puisse t'indiquer son emplacement.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 38
Localisation : la rochelle
Emploi : ouvrier
Niveau technique automobile : 3 voir 4
Date d'inscription : 01/06/2007
Voir le profil de l'utilisateur

Re: [Tigra 1.4 16s an 98] pb moteur

le Sam 02 Juin 2007, 12:02
@zozoh a écrit:le voyant s'allume plus il s'est etaint qd j'ai changé le catalyseur qui a cassé a 64000 et non 78000km. on a fait toutes les rehcerches possibles; elle est restée 4 jours dans un garage Opel et ils n'ont rien trouvé car qd ils branchent la valise, elle détecte aucune panne électronique sauf il y a une semaine c'etait la panne 9112: un truc lié au papillon mai une demi heure aprés elle affichait plus rien !!!! ça fait depuis octobre que ça dure et j'aimerai bien trouver quelqun de compétant pour me dire ou me reparer cette panne
les bougies sont neuves je les ai changés par des bougies d'origine

bonjour

c'est a voir si pas ton boitier papillon qui est un peu gripper.
fo que tu regarde aussi ta sonde de temperature de liquide de refroidissement ca pourais etre elle
mais dabors fait ue remise a zero de lordinateur de bord avec le tech chez opel et vois ce que ca donne apres
bon courage
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 44
Localisation : Pas de Calais
Emploi : Technicien Pilote Opel
Niveau technique automobile : 5. C'est mon métier
Date d'inscription : 01/06/2007
Voir le profil de l'utilisateur

Re: [Tigra 1.4 16s an 98] pb moteur

le Sam 02 Juin 2007, 12:37
Salut
Si le voyant electronique ne s'allume pas c'est que la cause de ta panne n'est pas surveillé par le boitier moteur.
Moi a ta place je déserrerais le tuyau d'échappement de quelques tour de vis au niveau du collecteur d'échappement.
Comme ça si ton échappement est bouché tu vas vite t'en rendre compte.La fuite que tu vas créé va permettre a ton moteur de mieux respiré.
C'est une méthode rapide que j'emploi assez souvent.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum