Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Attelage Hier à 20:25Flo384
présentationHier à 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 42
Localisation : Bruxelles
Emploi : Commercial
Niveau technique automobile : BAC +5
Date d'inscription : 15/02/2007
Voir le profil de l'utilisateur

[Omega 2.5 DTI an 01] - radar de recul.

le Jeu 15 Fév 2007, 15:56
Bonjour à tous,


J'ai un petit souci avec le radar de recul de mon Omega 2.5DTI (2001).

Après avoir replacé la roue de secours dans son logement, l'option ne fonctionne plus.
C'est peut-être un hasard car je ne pense pas avoir abîmé quelque chose.

En marche arrière, j'ai un bip continu de 5 secondes au lieu des bips progressifs habituels.
Le son provient de la partie située derrière la poignée de maintien du passsager AR gauche.

Je ne remets pas la main sur la notice de la voiture. Si quelqu'un pouvait m'indiquer le numéro
du fusible correspondant
, je pourrais déjà au moins éliminer cette possibilité.

Merci d'avance pour votre aide.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Omega 2.5 DTI an 01] - radar de recul.

le Jeu 15 Fév 2007, 16:18
Salut.
Un bip continu, correspont à un obstacle.
Alors je pense qu'il faut regarder si tous tes capteurs dans le par chocs sont propres et pas abimés.
Je ne pense pas que ça puisse venir d'un fusible.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 42
Localisation : Bruxelles
Emploi : Commercial
Niveau technique automobile : BAC +5
Date d'inscription : 15/02/2007
Voir le profil de l'utilisateur

Re: [Omega 2.5 DTI an 01] - radar de recul.

le Jeu 15 Fév 2007, 20:19
Merci pour la réponse.

Le signal bipe +- 5 secondes avec interruption de +- 3 secondes.

Mes capteurs n'ont rien.
Je vais vérifier les connections du côté du logement roue de secours.

Je voulais éliminer l'option fusible avant de m'attaquer aux câblages.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31813
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [Omega 2.5 DTI an 01] - radar de recul.

le Ven 16 Fév 2007, 19:04
Bonjour,

Si le fusible était HS, ils ne biperaient pas (je sais pas si ce verbe existe )

Je pense comme noria, vérifies bien au niveau de la roue de secours et derrière le PC.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum