TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
probleme radioAujourd'hui à 10:47Marcellin
SERIE 1 2016 boite autoAujourd'hui à 10:12CathSeb
Bonjour de GirondeAujourd'hui à 05:19ced-46
Aller en bas
avatar
Kisstss
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 34
Localisation : Caen
Emploi : Maçon
Niveau technique automobile : Moyen
Date d'inscription : 25/04/2020

[ Audi A5 3.0 tdi 245 an 2013 ] Problème capteur filtres à particules Empty [ Audi A5 3.0 tdi 245 an 2013 ] Problème capteur filtres à particules

le Sam 25 Avr 2020, 11:14
Bonjour

Je suis nouveau sur ce forum. Je suis caennais et possède un niveau moyen . Merci à vous d’avance . 🤞🏽

Je possède une Audi a5 de 2013 en 3l 245. Depuis quelques temps j’ai le voyant moteur d’allumé sans impact sur la conduite du véhicule .

À la valise j’ai le code défaut P24ae00 Capteur de particule , circuit , permanent qui reste fixe .

J’ai effectué une régénération du fap, changé une sonde lamda et le capteur de pression mais toujours pareil :(

Audi m’ont chiffrer le remplacement du capteur à 650€ mais je ne vois pas où est ce capteur avec la référence du devis « 8k0 906 261c »

J’aimerais faire les réparations moi même sans débourser une telle somme mais là je trouve pas :(

Merci à tous pour le temps de lecture et merci à ceux qui peuvent m’aider à solutionner mon problème .
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum