Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationHier à 08:54ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Nombre de messages : 3
Age : 31
Date d'inscription : 15/08/2006
Voir le profil de l'utilisateur

[clio 1.9d an 96] Fumée blance au demarrage.

le Mar 15 Aoû 2006, 18:46
bonjour

voila des que je demarre et accelere une fumée importante blanche sort de l'échappement et la clio broute, tout cela sur les 300 premier metre ett apres tout va bien

je voudrais savoir d'ou sa vien?

merci

a+
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30933
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [clio 1.9d an 96] Fumée blance au demarrage.

le Mar 15 Aoû 2006, 18:50
Bonjour,

il faut vérifier les bougies de préchauffage.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Nombre de messages : 3
Age : 31
Date d'inscription : 15/08/2006
Voir le profil de l'utilisateur

Re: [clio 1.9d an 96] Fumée blance au demarrage.

le Mar 15 Aoû 2006, 19:17
je les est changer ya 2 mois donc jpense pas que sa soit cela
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30933
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [clio 1.9d an 96] Fumée blance au demarrage.

le Mar 15 Aoû 2006, 20:19
Tu as alors peut-être une prise d'air sur le circuit de gazoil.

vérifies toutes les durites et surtout la tête du support de filtre à gazoil.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 66
Age : 35
Localisation : Bordeaux
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateur

Re: [clio 1.9d an 96] Fumée blance au demarrage.

le Mer 16 Aoû 2006, 19:40
Elle broute, mais est ce qu'elle démarre bien ou il faut que tu insistes ?
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 38
Localisation : Vienne dans département de l'Isère 38
Niveau technique automobile : BTS-IUT. Passionné-Professionnel .
Date d'inscription : 09/08/2006
Voir le profil de l'utilisateur

Re: [clio 1.9d an 96] Fumée blance au demarrage.

le Mer 16 Aoû 2006, 21:11
Bonsoir...

Controle voir si le dépard à froid fonctionne correctement....(moteur froid bien sur..)
Bonne recherche..
Salutations.
Nouveau
Nouveau
Nombre de messages : 3
Age : 31
Date d'inscription : 15/08/2006
Voir le profil de l'utilisateur

Re: [clio 1.9d an 96] Fumée blance au demarrage.

le Jeu 17 Aoû 2006, 12:49
La voiture demarre bien quand elle est froide, et un fois qu'elle a demarrer le matin le reste de la journée elle demmarre normalement, elle fait ça que quand le moteur est froid.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1310
Age : 31
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [clio 1.9d an 96] Fumée blance au demarrage.

le Dim 20 Aoû 2006, 13:34
Essaye en préchauffant plusieurs fois de suite peut cela peut provenir du boitier de préchaufage. Une fois démarrer le ralenti es trè bas ou bien il es normal??
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum