TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
PréentationDim 22 Nov 2020, 22:27ced-46
Aller en bas
avatar
Cyril09
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 36
Localisation : Ariège
Emploi : Autoentrepreneur
Niveau technique automobile : 3/4
Date d'inscription : 05/10/2020

[ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ? Empty [ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ?

le Lun 05 Oct 2020, 22:41
Bonjour à tous.
Alors voici mon soucis. Avant de partir en vacance cet été j'ai fait toute la révision complète sur mon c-max.  frein neuf (disque et plaquettes) pneu neuf partout changement de tout les filtres et vidanges avant de partir en vacances... MAis voilà ou tout commence...
J'ai remonter mon filtre a gasoil sans remplir le vase de gasoil pensant a un réamorcage automatique. Bref au moment de démarré le tableau de bord indique incident moteur. Je rempli le filtre et là toujours rien. FAut rémorcer. Mon beau père, mécano de métier des temps jadis, a ouvert un des tuyaux d'un injecteur pensant faire partir l'air par là. Mais on a finalement solutionné le problème avec l'aide d'une seringue. Bref jusque là tout va bien... Je pars 3 semaines en vacances sans soucis... Au moment de rentrer mauvais pressentiment, je m'arrete sur une air d'autoroute pour tout verifier. Une âme charitable  me demanda si j'avais besoin d'un coup de main et il me fit remarquer que j'avais une légère fuite de gasoile au niveau du tuyau de l'injecteur que mon beau père avait démonter. Voulant le resserer il l'a desserer pensant qu'il était peut etre resserer de travers et à partir de là le tableau de bord m'indiqua incident moteur et  impossible de redémarrer. Pour moi c'était clair le circuit est désarmorcer. Ona essayer de réamorcer avec les moyens du bord (tout petit bout de durit et bouteille coupé). Mais impossible...
Du coup on rentre en taxi; le dépanneur a pris la voiture. J'appel le dépanneur pour qu'il amène la voiture dans un garage.
Résultat : pas réparable selon le garagiste, ce serait la pompe a injection. Pièces plus main d'oeuvre le prix qu'est coter la voiture... Du coup j'ai récupéré la voiture en louant un camion plateau. Ca m'aura couter 400 euros. Selon le garagiste, le système a été rémorcer, le gasoil arrive au injecteur mais pas assez de pression pour la faire démarrer.( c'est ce qu'indique la valise diag) Pour lui la pompe est HS...
Du coup on essayé avec mon beau père et mon beauf de la réamorcer avec une poire mais rien ca pète pas. Effectivement le gasoil arrive au injecteur... Petite précision je roule toujours a l'excellium !
Alors est il possible d'avoir gripper la pompe en la faisant forcer dessus alors que le système n'était pas bien purger ? Franchement j'ai du mal a comprendre cette panne... qu'en pensez vous ? Peut il y avoir autre chose ? anti démarrage suite a avoir débrancher la batterie ? capteur ? Régulateur de pression Ou autre ? Merci de votre aide. Changer la pompe ca fait mal !

PS : un jour je suis tombé en panne sur l'autoroute voiture qui s'etouffer ralentissement et impossible d'accelerer... Après repos c'était reparti. J'ai traiter avec des additif pour la vanne EGR... depuis j'ai plus eu ce soucis... Par contre il m'arrivait d'avoir des petits trous de régime par moment (début de pompe fatigué ?)


Dernière édition par Cyril09 le Mar 06 Oct 2020, 13:13, édité 1 fois
avatar
Cyril09
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 36
Localisation : Ariège
Emploi : Autoentrepreneur
Niveau technique automobile : 3/4
Date d'inscription : 05/10/2020

[ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ? Empty Re: [ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ?

le Mar 06 Oct 2020, 12:07
Up [ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ? 87493
avatar
PIERRE81
Petit mécano
Petit mécano
Masculin Nombre de messages : 64
Age : 67
Localisation : ALBI 81 TARN
Emploi : Retraite
Niveau technique automobile : MECA/SPORT MECA/JARDIN
Date d'inscription : 06/08/2006

[ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ? Empty Re: [ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ?

le Mar 06 Oct 2020, 21:23
Bonsoir,
Petite expérience perso:
1/ plus démarrage et mécanicien diagnostique pompe injection HS.
2/ remplacement de la pompe mais toujours pas de démarrage  Twisted Evil circuit électronique HS?
3/ Vu le prix, le garage reprends sa pompe et je récupère "l'épave".
4/ Je prends mon mal en patience, remonte tout, refait une soudure sur circuit pompe et purge avec un montage: bidon +pompe électrique d'alimentation et de la patience = le moteur repart!
5/ je remonte le circuit d'alimentation comme d'origine et c'est repartit sans soucis pendant 3 ans.

Tout ceci pour dire que ces pompes sont capricieuse et  soucis connu, plein de sujet sur la toile:
http://forum-auto.caradisiac.com/pole-technique/mecanique-electronique/sujet586568.htm
avatar
Cyril09
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 36
Localisation : Ariège
Emploi : Autoentrepreneur
Niveau technique automobile : 3/4
Date d'inscription : 05/10/2020

[ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ? Empty Re: [ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ?

le Mer 07 Oct 2020, 00:11
@PIERRE81 a écrit:Bonsoir,
Petite expérience perso:
1/ plus démarrage et mécanicien diagnostique pompe injection HS.
2/ remplacement de la pompe mais toujours pas de démarrage  Twisted Evil circuit électronique HS?
3/ Vu le prix, le garage reprends sa pompe et je récupère "l'épave".
4/ Je prends mon mal en patience, remonte tout, refait une soudure sur circuit pompe et purge avec un montage: bidon +pompe électrique d'alimentation et de la patience = le moteur repart!
5/ je remonte le circuit d'alimentation comme d'origine et c'est repartit sans soucis pendant 3 ans.

Tout ceci pour dire que ces pompes sont capricieuse et  soucis connu, plein de sujet sur la toile:

Bonsoir Pierre et merci pour ce retour.
Ou se trouve ce circuit et quel soudure a été faite ?
Sur un autre forum j'ai trouvé que oui les pompes injection étaient capricieuse sur les tddi mais que sur les cdti rare étaient les problèmes de pompes HP.
J'ai du coup parcouru le lien et ça parle de problème d'injecteur et pas de pompe HP. Je précise aussi que la voiture rouler très bien et redemarrer jusqu'a ce que le tuyau soit ouvert.
avatar
PIERRE81
Petit mécano
Petit mécano
Masculin Nombre de messages : 64
Age : 67
Localisation : ALBI 81 TARN
Emploi : Retraite
Niveau technique automobile : MECA/SPORT MECA/JARDIN
Date d'inscription : 06/08/2006

[ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ? Empty Re: [ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ?

le Mer 07 Oct 2020, 07:00
Réputation du message : 100% (1 vote)
Bonjour,
Pour le circuit c'est avec un ami que l'on a ouvert le faisceau et le boitier de gestion sans voir d'anomalie réelle.
Nous avions refait des soudure "douteuses" dans le boitier mais le boitier a été contrôlé avant et après sans déceler d'incident.
A savoir que cette personne est un "pro" et refait les logiciels de gestion, donc le boitier est hors cause.
A l'époque il soupçonnait une pollution du circuit pompe et/ou injecteur. Le tout est qu'une bonne purge aurait résolu la panne.
Aurait-tu ajouté une pompe d'alimentation gazole?
avatar
MECACOOL
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 62
Localisation : Leucate
Emploi : GERANT
Niveau technique automobile : amateur diplomé
Date d'inscription : 03/11/2016

[ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ? Empty [Ford C-max 1.8 tdci 115 cv 2007] Problème pompe HP ?

le Mer 07 Oct 2020, 10:30
Bonjour Cyril,

Le circuit GO de nos auto diesel a 2 ennemis bien connus, la merde de fond de cuve de nos pétroliers et les bulles d'air.

Dans le cas présent, il semblerait que de l'air a pénétré dans le circuit GO et qu'il est encore présent.

On ne peut pas espérer obtenir la pression d'injection avec la présence d'air car la moindre émulsion rendra la pompe HP  inopérante.

C'est le manque de pression injection qui a provoqué le défaut moteur.

Pour savoir si de l'air est encore présent, il convient de mettre des tubes transparents entre le filtre et l'arrivé de la pompe  HP éventuellement sur le circuit retour.

Coté haute pression, seul le capteur sur le common rail peut te fournir de l'info sur la pression réelle donc il te faut trouver les valeurs de tension en comparant avec celle d'un moteur identique après avoir trouvé le rôle de chaque fil au multimètre.

Sur ma mondéo TDCI 115Cv 2.0  , il y a 3 fils.

En relisant, le premier  message, il est probable qu'il y a une prise d'air persistante sinon la HP n'est pas là mais il devrait y avoir un témoin moteur défectueux allumé.

Avez Vous encore un témoin défaut moteur ?

Autre réflexion , y aurait il une mise en sécurité de l'injection après avoir ouvert le circuit HP sur l'autoroute ???
avatar
Cyril09
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 36
Localisation : Ariège
Emploi : Autoentrepreneur
Niveau technique automobile : 3/4
Date d'inscription : 05/10/2020

[ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ? Empty Re: [ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ?

le Mar 27 Oct 2020, 13:28
@MECACOOL a écrit:Bonjour Cyril,

Le circuit GO de nos auto diesel a 2 ennemis bien connus, la merde de fond de cuve de nos pétroliers et les bulles d'air.

Dans le cas présent, il semblerait que de l'air a pénétré dans le circuit GO et qu'il est encore présent.

On ne peut pas espérer obtenir la pression d'injection avec la présence d'air car la moindre émulsion rendra la pompe HP  inopérante.

C'est le manque de pression injection qui a provoqué le défaut moteur.

Pour savoir si de l'air est encore présent, il convient de mettre des tubes transparents entre le filtre et l'arrivé de la pompe  HP éventuellement sur le circuit retour.

Coté haute pression, seul le capteur sur le common rail peut te fournir de l'info sur la pression réelle donc il te faut trouver les valeurs de tension en comparant avec celle d'un moteur identique après avoir trouvé le rôle de chaque fil au multimètre.

Sur ma mondéo TDCI 115Cv 2.0  , il y a 3 fils.

En relisant, le premier  message, il est probable qu'il y a une prise d'air persistante sinon la HP n'est pas là mais il devrait y avoir un témoin moteur défectueux allumé.

Avez Vous encore un témoin défaut moteur ?

Autre réflexion , y aurait il une mise en sécurité de l'injection après avoir ouvert le circuit HP sur l'autoroute ???

Bonjour et merci pour le retour. Trop de mauvais temps ces derniers jours pour me pencher dessus. Pourquoi pas tester le capteur de pression a la rampe (ronde sur c-max). MAis pour les valeurs je ne sais pas ou je vais trouver un cmax comme le mien et la RTA ne semble pas l'indiquer. Donc si quelqu'un a la gentillesse de prendre ses valeurs et me les donner...

Sinon. Je ne roule pas sur la réserve et je roule que a l'excellium (d'ailleurs j'ai lu que ca ne serait pas bon)

Pour la prise d'air persistante j'ai du mal à y croire quand même... A moins que... Quand j'ai reessayer de réamorcer sur l'air de repos, j'ai forcé sur la durite de retour de gasoil. Je ne savais plus comment il fallait faire pour lever. Faut lever le petit bitonniot de sécurité et appuyer. Et moi j'ai tout forcé au point d'eclater la sécurité... Donc n'y aurait il pas de l'air qui rentrerais en permanence par là ? MAis j'ai un doute car j'aurais une fuite de gasoil non ?
Bref franchement ça me déprime. j'ai pas les moyens de changer de véhicule ni de l'amener dans un garage... J'ai investi dans un petit ordi de diag avec les logiciels delphi 2015 R3. J'erspère arriver à m'en servir et qu'il me sera utile.
Car, j'ai vu sur la RTA qu'il y a deux calculateurs. Le calculateur qui gère tout et un calculateur de l'injection. Si je change la pompe HP¨il semblerait qu'il faudrait que je donne les donnés d'ouverture de pression a celle ci. LA RTA recommande de changer toutes les durites HP à chaque intervention sur le système HP... Bref j'ai peur de pas m'en sortir.

Sinon une question qui revient... Est il possible de flinguer la pompe HP en forcant dessus avec un système a carburant mal purger ?

Allez les specialistes un petit coup de main svp. Je comprend que je m'exprime peut etre mal mais toute aide est la bienvenue. Merci à tous.
avatar
MECACOOL
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 62
Localisation : Leucate
Emploi : GERANT
Niveau technique automobile : amateur diplomé
Date d'inscription : 03/11/2016

[ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ? Empty Ford-c-max-1-8-tdci-115-an-2007-probleme-pompe-hp suite

le Ven 30 Oct 2020, 15:36
Bonjour Cyril,

En réfléchissant sur le problème exposé, je suis arrivé sur cette page de cours qui est une présentation très claire.

Voici le lien :http://www4.ac-nancy-metz.fr/autocompetences/2_ressources_pedagogiques/1_motorisation/stockage_le%E7ons_technologie/Diesel_Common-Rail_Miard.pdf.

En recopiant le lien dans l'adressage du navigateur, il y a chargement d'un article très complet sur le fonctionnement de l'injection.

La haute pression ne peut être atteinte qu'en absence d'air dans la pompe HP avec une pompe en état.

Sur mon véhicule mondéo TDCI 115cv, le common rail est de marque Delphi avec un capteur à 3 fils,  couleur blanche, marron/ vert et  Jaune/ vert.

En plaçant de fines épingles dans le connecteur,on découvre que le fil marron/vert centrale est lié à la masse.
Le fil blanc à une tension de 0,54 V contact établi puis à 1,15 V moteur au ralenti.
Le fil jaune vert à une tension de 5,05 V pour passer à 5,08 V en marche.

La prise de tension a été effectuée sur chaque épingle, pointe +  et la masse du moteur,  pointe -.

La tension du fil  marron vert n'a bougé que de 2 mV confirmant sa liaison à la masse.

Je joins une photo du capteur et je dispose également si besoin de l'identification complète de la rampe Delphi

La synchronisation n'est plus qu'une affaire d'électronique mais en cas de dysfonctionnement, ils seront signalés par la gestion moteur.

Bon courage dans vos recherches...
https://i.servimg.com/u/f80/20/09/27/99/capteu10.jpg
avatar
Toufik69
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 35
Localisation : Rhône
Emploi : Chimie
Niveau technique automobile : Amateur
Date d'inscription : 18/11/2020

[ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ? Empty Re: [ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ?

le Mer 18 Nov 2020, 19:49
Bonjour à tous,

Problème très similaire sur une Ford focus 1.8 tdci de 2009 133mk au compteur, tout à commencer par des trous d'accélérations, ralenti instable, et manque de puissance (mode dégradé ?) mais pas de voyant check engine. avec un petit boitier OBD j'ai fait un scan et là:

* P0089-61( Circuit de  capteur de pression de rampe d'injection A.
*U0140-E1 perte de communication avec le module de commande de carrosserie.
*U0140 Perte de communication avec le module de commande de carrosserie.

En jetant un coup d'œil rapide sur les forums , je pensais que ça venais du capteur de pression de la rampe, commander et remplacer mais pas d'amélioration constaté, vérifié durite coudé turbo elle était en bon état, jusqu'à là la voiture démarre toujours avec ralenti instable.
je me suis dit qu'il y avais de l'air dans le circuit gasoil donc je décide d'ouvrir la durite de gasoil à l'arrivée sur injecteur N°1 en partant de la distribution (Mauvaise idée  Question ), et depuis elle n'a plus démarrée  [ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ? Grrrr09 , au passage j'ai débranché aussi la durite du retour gasoil sur la pompe avec la sécurité rouge (pour récupérer une visse que j'ai fait tombé là-bas ).

la voiture refuse toujours de démarrer, j'ai essayer de remplacer 3 injecteurs/4 d'occasion (160mk), j'ai récupéré également un régulateur de pression, et un régulateur de débit sur une pompe d'occasion, monté sur ma pompe mais le problème persiste pas de démarrage.

fait un essai avec du start pilote  le moteur tourne mais dès qu'il n'ya plus de produit le moteur se coupe, et ne démarre pas en poussant la voiture.

Ps le filtre à gasoil est neuf, démarreur OK, Batterie OK.

ça parle de mis à l'air du réservoir bouchée, moi j'ai poussé le bouchon du remplissage pour le mettre à l'atmosphère pas mieux  , et le pot du filtre à gasoil percé le mien avais l'air bon.

désolé pour le message long, si quelqu'un à des pistes je suis preneur
merci à tous !
avatar
Toufik69
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 35
Localisation : Rhône
Emploi : Chimie
Niveau technique automobile : Amateur
Date d'inscription : 18/11/2020

[ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ? Empty Re: [ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ?

le Lun 23 Nov 2020, 12:59
Réputation du message : 0% (1 vote)
personne ? [ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ? Forum80
avatar
Cyril09
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 36
Localisation : Ariège
Emploi : Autoentrepreneur
Niveau technique automobile : 3/4
Date d'inscription : 05/10/2020

[ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ? Empty Re: [ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ?

le Lun 23 Nov 2020, 13:54
@MECACOOL a écrit:Bonjour Cyril,

En réfléchissant sur le problème exposé, je suis arrivé sur cette page de cours qui est une présentation très claire.

Voici le lien :http://www4.ac-nancy-metz.fr/autocompetences/2_ressources_pedagogiques/1_motorisation/stockage_le%E7ons_technologie/Diesel_Common-Rail_Miard.pdf.

En recopiant le lien dans l'adressage du navigateur, il y a chargement d'un article très complet sur le fonctionnement de l'injection.

La haute pression ne peut être atteinte qu'en absence d'air dans la pompe HP avec une pompe en état.

Sur mon véhicule mondéo TDCI 115cv, le common rail est de marque Delphi avec un capteur à 3 fils,  couleur blanche, marron/ vert et  Jaune/ vert.

En plaçant de fines épingles dans le connecteur,on découvre que le fil marron/vert centrale est lié à la masse.
Le fil blanc à une tension de 0,54 V contact établi puis à 1,15 V moteur au ralenti.
Le fil jaune vert à une tension de 5,05 V pour passer à 5,08 V en marche.

La prise de tension a été effectuée sur chaque épingle, pointe +  et la masse du moteur,  pointe -.

La tension du fil  marron vert n'a bougé que de 2 mV confirmant sa liaison à la masse.

Je joins une photo du capteur et je dispose également si besoin de l'identification complète de la rampe Delphi

La synchronisation n'est plus qu'une affaire d'électronique mais en cas de dysfonctionnement, ils seront signalés par la gestion moteur.

Bon courage dans vos recherches...
https://i.servimg.com/u/f80/20/09/27/99/capteu10.jpg

Bonjour Mecacool merci pour ton retour c'est sympa.
Bon je sens que je vais finir par avoir un problème de démarreur à force [ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ? Excellen
Pour les donnés au capteur seront ils suffisant moteur a l'arret pour controler ? Puisque je ne peux pas le demarrer je n'aurais pas la tension au ralenti.

Sinon je suis aller voir un autre mécano, il me dis que c'est peut etre le tuyau HP de l'injecteur (qui a été touché) qui serait cassé et qui ferais que j'aurais une prise d'air ??? Si c’était le cas j'aurais une fuite de gasoil non ?
Du coup j'ai commandé des tuyaux transparent et je vais retenter un amorcage du circuit pour voir. Et puis si ca marche pas je me tente a faire tester la pompe chez un diéséliste ou en trouver une d'occasion.
La pompe est sur la distri a chaine si je comprend bien ? FAut que je prévoit le kit de joint aussi non ? Par contre la revue technique préconise de changer chaque durite haute pression lorsqu'on intervient sur l'injection est ce vraiment nécessaire ? Et connaîtriez vous un site pour les avoir pas trop cher ? Je ne trouve rien sur autodoc.

Je vais prendre connaissance de l'article encore merci.
avatar
Cyril09
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 36
Localisation : Ariège
Emploi : Autoentrepreneur
Niveau technique automobile : 3/4
Date d'inscription : 05/10/2020

[ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ? Empty Re: [ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ?

le Lun 23 Nov 2020, 14:18
Après connaissance de l'article. Il ne peut y avoir 36000 problèmes... Déjà on peut discriminer la faute d'un injecteur j'imagine. car les 4 en panne en même temps c'est impossible, et si panne d'un il tournerait quand meme ou il y aurait combustion...
Donc soit la pompe grippée suite à l'essai de démarrage sur l'air d'autoroute avec une purge mal faite qui aurait fait forcé sur la pompe.
Soit une prise d'air dans le circuit permanent ? Comme indiqué plus haut tuyau HP détérioré ? ou tuyau de retour de gasoil au filtre ? Puisque j'ai forcé et cassé la sécurité au niveau du clip ? Ou alors le capteur HP ? Voyez vous autre chose ?

Et une dernière question. Si je change ma pompe HP dois je la passer a la valise diag pour lui donner les bonnes valeurs de pression ? CA doit etre fait que pour une pompe neuve ou ca va aussi pour une d'occaz ? Merci
avatar
MECACOOL
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 62
Localisation : Leucate
Emploi : GERANT
Niveau technique automobile : amateur diplomé
Date d'inscription : 03/11/2016

[ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ? Empty Ford C-max 1.8 tdci 115 an 2007 Problème pompe HP ? suite

le Mar 24 Nov 2020, 19:41
Bonjour,

Dans le moteur Duratorq TDCI, il ya en fait 2 pompes .

Une pompe de gavage et une pompe HP assemblées ensemble

Avec une prise d'air ponctuelle ou prolongée, la pompe de gavage désamorce et ne pourra revenir en fonctionnement que si le GO est aspiré en aval à travers  le circuit retour.

Ce point est exposé dans la RTA.

Pour des raisons de sécurité, le circuit de GO   est conçu de façon à ce que la moindre fuite entraine un retour du carburant vers le réservoir et les organes du moteur se remplissent d'air car ils sont en hauteur.

On doit donc aspirer à partir du  circuit retour en observant l'absence d'air à l'aide d' un tube transparent.

Tant qu'un flux de GO sans trace d'air n'est pas obtenu, il ya problème.

Cyril, voir mon message en MP

Bon courage

Toufik69 aime ce message

avatar
MECACOOL
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 62
Localisation : Leucate
Emploi : GERANT
Niveau technique automobile : amateur diplomé
Date d'inscription : 03/11/2016

[ Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ? Empty Ford C-max 1.8 tdci 115 an 2007 ] Problème pompe HP ?

Hier à 14:40
Bonjour,

Pour répondre à Cyril sur les conséquences d'un changement de pompe HP.

La RTA de la mondéo, duratorq TDCI 115cv,  donne des informations contradictoires en ce sens  qu'en introduction on  déclare qu'il est nécessaire de faire une optimisation du calculateur avec un ordinateur FORD mais il est expliqué plus tard que le calculateur s'adapte automatiquement sur les nouvelles conditions.

Par contre je découvre que certaine pompe sont équipés d'un codage anti-démarrage et qu' il convient  de s'assurer de l'effacement de ce code pour remplacer la pompe HP. https://www.restart-auto.fr/boutique/reprogrammation-anti-demarrage-pompe-ford.html

On peut éliminer cette interrogation en relevant sur le connecteur d'un injecteur la présence d' impulsions,  pulses de 50 volts dans un essai de démarrage.

Pour l' entrainement pompe, la poulie doit rester en place positionnée en angle par un foret de 6 mm.

En complément, je vous joins une photo décrivant le circuit GO  à travers une pompe Delph, extrait d'un site de réparateur.

https://i.servimg.com/u/f80/20/09/27/99/hp_del10.jpg

Bon courage
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum