Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour a tous Aujourd'hui à 13:09albatros
PrésentationAujourd'hui à 05:08ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 31
Localisation : carcassonne
Emploi : mécanicien moto
Niveau technique automobile : bac pro
Date d'inscription : 18/02/2007
Voir le profil de l'utilisateur

super [VW Polo 1.6 ess an 96] s'éteint en roulant

le Mar 20 Fév 2007, 21:42
Bonjour tout le monde,
je possède cette polo depuis environ 6 mois, le problème c'est qu'elle s'éteint en roulant, en effet le compte tours monte, descent, le moteur donne des acouts puis la voiture s'éteint ou bien repart des fois en pompant avec l'accélérateur.
De plus, il m'arrive que la voiture ne veille pas demarrer ou bien qu'elle s'éteigne juste apres le démarrage.
Cependant, elle me le fait que certains jours mais de plus en plus fréquemment, de plus je l'ai amené chez un garagiste, j'ai galéré car elle s'éteignait et arrivée la bas elle marche nickel.
Aucun défaut n'est détecté au Diac.

Les pièces changées sont:
-les bougies
-le filtre à huile
-le filtre à essence
-la sonde lambda
-le catalyseur
-la masse de la bobine haute tension
-la tête et le doigt d'allumeur
-le relais 167 est bon
-la durite de servofrein est bonne
la bobine haute tesion est bonne

si vous avez une idée, je vous remercie de me faire signe car je suis étudiante et je repars dans une semaine, Merci.
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

super Re: [VW Polo 1.6 ess an 96] s'éteint en roulant

le Mar 20 Fév 2007, 22:22
hello!
injection ou carbu.?
Pour me mettre sur la voie!
merci
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31833
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

super Re: [VW Polo 1.6 ess an 96] s'éteint en roulant

le Jeu 22 Fév 2007, 07:43
Bonjour,

Est-ce que le ralenti est stable ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

super Re: [VW Polo 1.6 ess an 96] s'éteint en roulant

le Jeu 22 Fév 2007, 07:55
Salut.
Je vois que tu es mécanicien moto.
Alors je te mets ce lien, tu vas pouvoir avancer dans ta recherche.
http://techniconnexion.frbb.net/-Recherche-de-panne-moteur-essence-t179.htm
L'important, c'est de savoir quand elle est en panne si tu as de l'allumage ou pas.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 47
Localisation : france
Emploi : employé
Date d'inscription : 11/07/2007
Voir le profil de l'utilisateur

super Re: [VW Polo 1.6 ess an 96] s'éteint en roulant

le Jeu 12 Juil 2007, 10:37
SALUT
ESSAIE DE VOIR SI TA VOITURE EST EQUIPER D"UN MODULE
D'allumage et fait le verifier ou change le.ce probleme est arrivee a mon pere avec sa peugeot 605
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

super Re: [VW Polo 1.6 ess an 96] s'éteint en roulant

le Jeu 12 Juil 2007, 10:48
Salut.
Oui, ça voiture a un module, qui est intégré à la bobine d'allumage.
C'est peut-être la panne, mais chris a meilleur temp de faire une recherche de panne correct que de changer au hazard.
De toute façon, son problème date du mois de fevrier, alors sont problème est surement déjà résolu.
Dommage qu'il n'at pas donné suite.
Merci d'avoir donné ton avis pascal.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 50
Localisation : mont de marsan
Emploi : mécanicien avion
Niveau technique automobile : bts électro tech
Date d'inscription : 30/06/2007
Voir le profil de l'utilisateur

super Re: [VW Polo 1.6 ess an 96] s'éteint en roulant

le Jeu 12 Juil 2007, 12:21
uhmm j'ai eu ce genre de pb avec une soupape de ralenti c'était ya très longtemps (quand j'étais jeune :) ) comme le sujet d'ailleur...
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 33
Localisation : casablanca
Emploi : finance
Date d'inscription : 02/07/2007
Voir le profil de l'utilisateur

super Re: [VW Polo 1.6 ess an 96] s'éteint en roulant

le Mar 17 Juil 2007, 20:23
salut chris11

change le mano de temperature sa coute 25euro

Merci de confirmer lorsque la panne est résolue.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum