Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentattionAujourd'hui à 13:23anthony1982
présentationAujourd'hui à 08:54ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 43
Localisation : bretagne
Emploi : employé
Date d'inscription : 13/01/2007
Voir le profil de l'utilisateur

super [twingo] ne démarre plus

le Jeu 22 Fév 2007, 16:57
salut

Voilà ! Comme je suis un peu distraite, j'ai oublié de mettre de l'essence dans ma twingo qui est tombé en panne sèche . J'ai remis 5 litres dedans et depuis plus rien , elle ne veut plus redémarrer!
Comme je n'y connais pas grand chose en la matière, j'ai besoin de vos précieux conseils!
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 39
Localisation : marseille
Emploi : controleur technique vl
Niveau technique automobile : expert
Date d'inscription : 09/02/2007
Voir le profil de l'utilisateur

super Re: [twingo] ne démarre plus

le Jeu 22 Fév 2007, 19:20
tu as désamorsé la pompe as essense, c'est courant sur les twingo
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

super Re: [twingo] ne démarre plus

le Jeu 22 Fév 2007, 19:23
hello!
essai de mettre plus d'essence, 5 litres sa ne suffit pas!
@+
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 43
Localisation : bretagne
Emploi : employé
Date d'inscription : 13/01/2007
Voir le profil de l'utilisateur

super Re: [twingo] ne démarre plus

le Ven 23 Fév 2007, 15:10
J'ai rajouté 5 litres de plus et toujours rien, comment je fais pour réamorcer la pompe?

merçi
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

super Re: [twingo] ne démarre plus

le Ven 23 Fév 2007, 18:05
Salut.
N'as-tu pas oublié de verrouiller et déverrouiller les portes?
( à cause de l'anti-démarrage ).

Pour réamorcer, tu essayes plusieurs fois de démarrer et ça devrait suffir.
Une autre possibilité, c'est que tu n'étais pas en panne d'essence, mais c'est ta pompe qui a grippé. Essaye de taper sur le réservoir sous la voiture pendant l'essai de démarrage.
A+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum