TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Présentation Jeu 04 Mar 2021, 06:34ced-46
Aller en bas
avatar
Stéphane78
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 50
Localisation : Yvelines
Emploi : Militaire
Date d'inscription : 13/02/2007

[e34 525TDS an 95] Problème avec indicateur température Empty [e34 525TDS an 95] Problème avec indicateur température

Dim 11 Mar 2007, 12:55
Bonjour
J'ai un petit soucis avec mon indicateur de température d'eau. L'aiguille ne bouge pas même après avoir roulé un certain temps.
J'ai fais changer la sonde de tempéraure . Rien n'y fait.
Je viens tout juste de démonter le bloc "compteur" et de ce fait j'ai eu accès à l'indicateur. J'ai vu qu'il y avait un petit moteur fixé sur la pièce.
J'ai bougé l'aiguille qui n'est pas grippée et qui revient dans sa position initiale.
Le problème peut-il provenir du moteur ?? Faut-il changer l'intégralité de la pièce ou y-a-til un autre moyen ??
Merci par avance .
A+
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33327
Age : 37
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

[e34 525TDS an 95] Problème avec indicateur température Empty Re: [e34 525TDS an 95] Problème avec indicateur température

Mar 13 Mar 2007, 07:52
Bonjour,

Pourrais-tu préciser le modèle, l'année et la motorisation de ton auto ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Stéphane78
Nouveau
Nouveau
Masculin Nombre de messages : 19
Age : 50
Localisation : Yvelines
Emploi : Militaire
Date d'inscription : 13/02/2007

[e34 525TDS an 95] Problème avec indicateur température Empty Re: [e34 525TDS an 95] Problème avec indicateur température

Mar 13 Mar 2007, 13:54
Bonjour
E34 de juillet 1995 - 525TDS de 143 CV
Nr de série : ....................GH58542
A+

Edit modo!
On ne donne que les 7 dernier chiffres sur internet.....[e34 525TDS an 95] Problème avec indicateur température Lol4
avatar
DarkGyver
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 55
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
http://www.darkgyver

[e34 525TDS an 95] Problème avec indicateur température Empty Re: [e34 525TDS an 95] Problème avec indicateur température

Mer 14 Mar 2007, 08:53
Re;

Tout d'abord est ce que le chauffage fonctionne bien?

Es tu certaine d'avoir changé le bon capteur?
Il y a combien de fils sur le capteur que tu as changé?
Où se trouve t'il?
Ce n'est pas pareil que sur les autres moteur! C'est pour cette raison que je te demande cela....


Test au niveau de la prise du capteur côté moteur

Fil Brun/violet 0.35mm² pin 2 de la prise du capteur
Prise débranchée:
Tu dois avoir 12V entre le fil brun/violet et la masse

Prise branchée,
tu dois avoir un peu moins de 12 V je pense moteur froid
et
Quelques volts (probablement 6 V) moteur chaud
En tout cas cette tension devrait baisser au fur et à mesure que le moteur chauffe.....

Dis moi si c'est ce que tu obtiens?????

@+ DarkGyver
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum