TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
[ Ford KA an 2012 ] voyant moteurHier à 20:49elgringo74
Revue technique automobile gratuite et RTAMer 10 Juil 2024, 20:00choucha
Présentation LioyoyoSam 06 Juil 2024, 05:21ced-46
[Avis] Pont élévateur 2 colonnesJeu 04 Juil 2024, 10:09Patou69
Présentation PatJeu 04 Juil 2024, 10:07Patou69
Presentation... GezerLun 01 Juil 2024, 21:16ced-46
presentationLun 01 Juil 2024, 21:15ced-46
[ mercedes 220 cdi w204 an 2008 ] recherche rtaSam 29 Juin 2024, 16:53maxtoupie
Ic3cub3Ven 28 Juin 2024, 22:07ced-46
[ Renault twingo 2 an 2011 ] antibrouillardJeu 27 Juin 2024, 09:39nonox88
bonjour Ven 21 Juin 2024, 23:00ced-46
[ Renault Trafic ] Code Moteur (résolu)Jeu 20 Juin 2024, 07:26vivh
Petite présentationMer 19 Juin 2024, 23:03ced-46
PresentationMer 19 Juin 2024, 23:00ced-46
Techni sur facebook
Revue technique

[alfa 156 1.9 jtd] probleme electrque Techni10
www.technirevue.com

Aller en bas
avatar
antone87
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 43
Localisation : bordeaux poitiers et aussi limoges
Emploi : militaire
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 12/08/2007

[alfa 156 1.9 jtd] probleme electrque Empty [alfa 156 1.9 jtd] probleme electrque

Dim 12 Aoû 2007, 16:32
Bonjour,

je commence a avoir d gros souci electrique sur ma 156.tout d'abord j'ai les clignotant et les warning ki marche quand il veulent. ensuite j'ai la vitre coté cdr ki baisse mai ne se remonte pas a tout les coups et pour finir j'ai le bouton de ventilation d'habitacle ki ne fonctionne plus. donc si kelkn peu m'aider pour un d c truc ca serai genial. merci.
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 58
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

[alfa 156 1.9 jtd] probleme electrque Empty Re: [alfa 156 1.9 jtd] probleme electrque

Ven 17 Aoû 2007, 08:09
Salut.
Il se peut que les clignotants et la ventilation soient le même problème.
Si c'est le cas, ce serait la prise au cul du neiman ( cylindre de clé de contact ) qui a du jeu.
Essaye de bouger ta clé ( juste le jeu ) pour voir si tu arrives à créer le problème.
A+
avatar
antone87
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 43
Localisation : bordeaux poitiers et aussi limoges
Emploi : militaire
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 12/08/2007

[alfa 156 1.9 jtd] probleme electrque Empty Re: [alfa 156 1.9 jtd] probleme electrque

Dim 26 Aoû 2007, 14:26
salut
j"ai essayé de faire comme tu a dit mai ca ne donne rien.j'ai meme demonter le cache sous le volant pour bouger les branchement au niveau du neyman mai ca n'a rien donner... je voi pas du tout d'ou ca pourrez venir... j'espere que ca n'est pas un faisceau de fils qui serai mort car sinon bonjour a facture....
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 58
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

[alfa 156 1.9 jtd] probleme electrque Empty Re: [alfa 156 1.9 jtd] probleme electrque

Dim 26 Aoû 2007, 14:40
Salut.
Alors je pense que le problème est ailleur.
Pour les warning, sont t'ils fixé sur le commodo avec les clignotants?
Si oui, tu peux changer le comodo.
Pour la vitre, arrives-tu à inverser l'interrupteur gauche et droite? Il faut que ce soit les mêmes. Je pense que c'est juste l'interrupteur.
Pour le ventilo, il faut une lampe témoin ou un multimètre. As-tu ça?
A+
avatar
antone87
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 43
Localisation : bordeaux poitiers et aussi limoges
Emploi : militaire
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 12/08/2007

[alfa 156 1.9 jtd] probleme electrque Empty Re: [alfa 156 1.9 jtd] probleme electrque

Dim 26 Aoû 2007, 17:13
salut
pour le bouton des warning il se trouve entre le cendrier et l'autoradio, donc sa vie pa du comodo. pour la vitre j'ai essayé d'inverser les interrupteurs meme entre les 2 portes mai rien de mieux, en faite pour les vitres j'ai un boitier au niveau de la boite a gant ou il y a 2 cablage ki arrive et un ki ressort (ou l'inverse je sai pas) et kan j'actionne la vitre un clic se produit dans se boitier. alors je bouge les fils et d'un coup ca refonctionne, a mon avis c un mauvai contact au niveau des branchement des fils.
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 58
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

[alfa 156 1.9 jtd] probleme electrque Empty Re: [alfa 156 1.9 jtd] probleme electrque

Dim 26 Aoû 2007, 19:13
antone87 a écrit:salut
pour le bouton des warning il se trouve entre le cendrier et l'autoradio, donc sa vie pa du comodo. pour la vitre j'ai essayé d'inverser les interrupteurs meme entre les 2 portes mai rien de mieux, en faite pour les vitres j'ai un boitier au niveau de la boite a gant ou il y a 2 cablage ki arrive et un ki ressort (ou l'inverse je sai pas) et kan j'actionne la vitre un clic se produit dans se boitier. alors je bouge les fils et d'un coup ca refonctionne, a mon avis c un mauvai contact au niveau des branchement des fils.

Alors il faut changer ce bouton. ( ce qui me parait bizzard, c'est que tu as dis, les warning ou les clignotants s'enclenche ).

Ce boitier c'est pas un relais? si oui, change le.

A+
avatar
antone87
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 43
Localisation : bordeaux poitiers et aussi limoges
Emploi : militaire
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 12/08/2007

[alfa 156 1.9 jtd] probleme electrque Empty Re: [alfa 156 1.9 jtd] probleme electrque

Dim 26 Aoû 2007, 21:29
en faite quand je met les clignotants c arrivent qu'ils ne fonctionne pas alor s je re garde les warning et c'est idem. mai c n'arrive pas a tous les coups.
pour ce qui est du boitiers je ne pense pas que se soit un relais, on drai putot un genre de boite de derivation avec 1 prise d'un coté et 2 de l'autre.
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 58
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

[alfa 156 1.9 jtd] probleme electrque Empty Re: [alfa 156 1.9 jtd] probleme electrque

Lun 27 Aoû 2007, 13:03
antone87 a écrit:en faite quand je met les clignotants c arrivent qu'ils ne fonctionne pas alor s je re garde les warning et c'est idem. mai c n'arrive pas a tous les coups.
pour ce qui est du boitiers je ne pense pas que se soit un relais, on drai putot un genre de boite de derivation avec 1 prise d'un coté et 2 de l'autre.

Alors, je confirme. Le bouton warning fait office de boite clignotante. Change le.

Il faudrait contrôler si le courant rentre et sort avec une lampe témoin.
A+
avatar
antone87
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 43
Localisation : bordeaux poitiers et aussi limoges
Emploi : militaire
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 12/08/2007

[alfa 156 1.9 jtd] probleme electrque Empty Re: [alfa 156 1.9 jtd] probleme electrque

Sam 01 Sep 2007, 17:38
salut
je vai voir comment changer ce bouton de warning et je te tien au courant si ca marche. Merci
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum