Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 23:26 par john9039

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 23:18 par fridoo

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 23:04 par nicolus

» [Peugeot 208 1.6 vti essence] raté de combustion cylindre 3
Aujourd'hui à 22:36 par minesota59

» [bmw e82 n47 120d de 03.2010] probleme de chaine de distribution
Aujourd'hui à 22:15 par Laure B

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 21:29 par nicolus

» [renault mégane II 1.9 dci ann2005] moteur ne tourne plus
Aujourd'hui à 21:09 par Laure B

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 21:04 par albatros

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Aujourd'hui à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

[Fiat Marea 2.4 td an 97] Problème Feu Arrière(résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Fiat Marea 2.4 td an 97] Problème Feu Arrière(résolu).

Message par samix6 le Lun 15 Oct 2007, 07:20

Bonjour

voila depuis quelques temps, apres avoir lavé la voiture au jet, J'ai un problème lorsque je met le clignotant gauche et freine en meme temps, le clignotant est très lent, c'est pire lorsque les feux de signalisation sont allumés en plus, pas de clignotant du tout.

Et lorsque je freine, sur le tableau de bord, j'ai le temoin d'ampoule stop qui s'allume.

J'ai demonté la platine hier, j'ai regardé les ampoules, elles sont bonnes, j'ai graté un peu la platine et le culot des ampoules, mais rien y fait.

Merci

samix6
Mécano
Mécano

Masculin Nombre de messages : 227
Age : 34
Localisation : En Haut à Droite
Emploi : Employé administatif
Niveau technique automobile : Faible, mais s'entraine
Date d'inscription : 22/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiat Marea 2.4 td an 97] Problème Feu Arrière(résolu).

Message par noriavag le Lun 15 Oct 2007, 13:10

Salut.
Tu as surement une mauvaise masse aux feux arrière.
Tu peux tester en tirant un nouveau fil de la masse d'une de tes platine au châssis.
Contrôle aussi que la puissance de tes ampoules soient correct.
Par exemple: 21/5W n'est pas pareil que 21/4W.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Fiat Marea 2.4 td an 97] Problème Feu Arrière(résolu).

Message par samix6 le Mer 31 Oct 2007, 18:32

Salut,

j'ai reglé le probleme, en reliant la platine à la masse avec un fil electrique supplementaire. Depuis plus de probleme. En demontant la moquette, j'ai vu que la tole et le revetement etait humides, dù au feu arriere félé qui laissait passer l'eau lors de lavage au jet.

Merci sunny

samix6
Mécano
Mécano

Masculin Nombre de messages : 227
Age : 34
Localisation : En Haut à Droite
Emploi : Employé administatif
Niveau technique automobile : Faible, mais s'entraine
Date d'inscription : 22/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiat Marea 2.4 td an 97] Problème Feu Arrière(résolu).

Message par noriavag le Mer 31 Oct 2007, 18:33

De rien.
Merci pour l'info.

Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum