Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 20:32 par Laure B

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

[Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par Andros le Sam 02 Fév 2008, 00:51

Bon, je vais faire un petit point de la situation...

D'abord, le fonctionnement du système de suralimentation:

Si j'ai bien compris,

1- Les aubes du turbo à géométrie variable sont commandé par la dépression de l'air, dépression d'air qui provient d'une pompe, donc la position des aubes dépend de la dépression ou non engendrée par la pompe.
2- Cette dépression commande les aubes via une capsule à dépression qui est monté sur le turbo à géométrie variable.
3- Sur ce circuit on trouve une électrovanne de limitation de pression de suralimentation "N75", ( pour éviter que le turbo ne s'emballe).
4- Cette électrovanne est directement commandée par le boîtier de gestion moteur.
5- Cette électrovanne permet de couper la dépression d'air provenant de la pompe, les aubes prennent alors une position neutre et donc la vitesse du turbo diminue.
6- Cette pression est mesurée par le capteur de pression monté sur la durite principale de l'admission d'air.

voila quelques infos que j'ai trouvé study study :

Si vous mesurez une pression trop élevée, quelle en sont les causes?

- L'électrovanne de limitation de pression de suralimentation N75 est en court-circuit à la masse, diminution de la puissance, pression de suralimentation trop élevée. ???
- Raccords de flexibles intervertis, non branché. OK
- Les aubes du turbo à géométrie variable se coïncent par les dépôts de suies, la vitesse du turbo devient de plus en plus importante et lorsque la pression entre dans la plage de régulation du N75, il essaie de limiter la pression à maximum 2250 mbar mais il n'y parvient évidemment pas, la pression lue par la sonde de pression sur la durite d'admission dépasse la tolérance, à ce moment le boîtier de gestion moteur prend le relais et il va travailler sur sa propre cartographie, il va de manière drastique diminuer la quantité de carburant à fournir aux injecteurs et donc une nette chute de la puissance sera observée. OK

Comment reconnaître un turbo dont les aubes se coïncent?

- Comme la pression devient trop haute, le carburant injecté est diminué cartographiquement, il faut donc faire un "reset " du boîtier de gestion moteur, comment?
- Il suffit de se garer, d'éteindre le moteur et de le faire tourner à nouveau, à ce moment vous allez retrouver la pleine puissance jusqu'au prochain dépassement de la pression maximale de consigne. OUI
- La sonde de pression de suralimentation est défectueuse. ???

Si vous mesurez une pression trop basse, quelles en sont les causes?

- L'électrovanne de limitation de pression de suralimentation N75 est en court-circuit au pôle plus (positif), diminution de la puissance et pression de suralimentation trop faible, vous devez contrôler le N75. ???
- Défaut d'étanchéïté entre le turbocompresseur et le moteur (circuit d'air de suralimentation). OK
- La tringle de la commande des aubes est rouillée ou coïncée. OK
- La capsule à dépression du turbo est défectueuse. ???
- La sonde de pression de suralimentation. ???

Avec tous cela, je devrais la trouver cette panne.... Twisted Evil Twisted Evil

Andros
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 44
Localisation : essonnes
Emploi : enseignant
Niveau technique automobile : c'est une passion
Date d'inscription : 18/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par noriavag le Sam 02 Fév 2008, 07:57

Wouaw. Alors là chapeau.
Superbe " petit point de la situation ".

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par Andros le Sam 02 Fév 2008, 08:24

@noriavag a écrit:Wouaw. Alors là chapeau.
Superbe " petit point de la situation ".

J'ai bon
Merci noriavag , mais je ne serais heureux que lorsque cette panne sera reglée

bonnejournée.gif

Andros
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 44
Localisation : essonnes
Emploi : enseignant
Niveau technique automobile : c'est une passion
Date d'inscription : 18/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par Andros le Mer 06 Fév 2008, 16:21

Bonjour, voilà des petites nouvelles de mon problème.....

Premièrement, j'ai déposé la tubulure d'admission et le " capteur de pression " placé à la sortie que je ne pense pas être un capteur car il ressemble plus à un simple volet style papillon. Bref, j'ai bien fait de regarder, c'etait vraiment très encrassé par l'EGR, mais après remontage toujours pas de puissance.

Deuxièmement, j'ai vérifié le catalyseur, toujours pareil.

troisièmement, j'ai débranché le tuyau qui arrive sur l'electrovanne de commande de géométrie variable et là, PAS D'ASPIRATION moteur en route donc verification de la pompe monté sur l'arbre à cames côté droit du moteur et là pas de problème elle aspire bien. De cette pompe , il y a deux tuyaux qui en partent grace à un té , l'un sur l'electrovanne du turbo, l'autre pour une l'electrovanne d'EGR . En pinçant les tuyaux grace à un presse durite j'ai trouvé la durite qui me pose problème, c'est une durite qui part grace à un autre té de l'electrovanne d'EGR vers le passage de roue avant gauche de la voiture.

Quatrièmement , essaie du véhicule avec le presse durite , donc dépression en entrée des deux electrovannes et ca marche très fort avec 150 cv, super cool.

Je dois maintenant attendre demain pour mettre la voiture sur un pont élévateur et voir ou va cette durite, mais je crois bien que je vais pouvoir bientôt classer ce dossier comme résolu.

Je vous dirais cela demain, merci encore à vous tous, ciao


Dernière édition par le Mer 06 Fév 2008, 22:49, édité 2 fois

___________________________________________
Sincères THECNIsalutations.....

Andros
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 44
Localisation : essonnes
Emploi : enseignant
Niveau technique automobile : c'est une passion
Date d'inscription : 18/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par cloclofou le Mer 06 Fév 2008, 21:14

Superbe logique de dépannage .
Bientôt La fin

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par noriavag le Mer 06 Fév 2008, 21:33

Beau boulot Andros. ( pour ceux qui se pose la question, sando a changé de pseudo ).

On y arrive gentiment. Enfin, surtout toi.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par Andros le Ven 08 Fév 2008, 13:47

Je confirme, mon problème est résolu lol!

Ma soeur viend d'economiser 1300 euros pour le remplacement du turbo par Audi et c'est un peu grace à vous donc encore merci....

Je pense que je vais rester un bon moment parmi vous car votre Forum est vraiment très sympa et que ma passion pour l'auto ne risque pas de s'arreter....

Pour résumer le problème venait bien de cette durite qui part sous l'aile avant guauche et qui est relié à un reservoire (reserve de vide), le raccord était fissuré et presentait donc une mauvaise étanchéité, j'ai réparé tous cela rapidos ( 00,00 euro) et ca marche.

___________________________________________
Sincères THECNIsalutations.....

Andros
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 44
Localisation : essonnes
Emploi : enseignant
Niveau technique automobile : c'est une passion
Date d'inscription : 18/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par coco68 le Ven 08 Fév 2008, 17:34

Salut,
Bon boulot avec une bonne logique.

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 56
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par noriavag le Sam 09 Fév 2008, 10:32

Bravo Andros.

Souhaite bonne route à ta sœur de la part de Techniconnexion.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par cloclofou le Dim 10 Fév 2008, 11:03

Andros

Aurais-tu quelques Photos pour rendre encore plus chouette ton sujet?
Merci d'avance
Bonne route

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par Andros le Dim 10 Fév 2008, 20:48

@cloclofou a écrit: Andros

Aurais-tu quelques Photos pour rendre encore plus chouette ton sujet?
Merci d'avance
Bonne route

Non désolé cloclofou, je n'ai pas de photos, quand je suis sur une panne, je pense rarement à prendre des photos, mais ce forum risque de me faire changer et promis, je partagerais un peu plus d'infos en photo la prochaine fois.
Je posterais peut-être sur le forum un sujet refection complète d'un moteur de 964 3,6 litres bientôt car j'en ai 3 à refaire dans les mois à venir donc plus de temps pour détaillé.

___________________________________________
Sincères THECNIsalutations.....

Andros
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 44
Localisation : essonnes
Emploi : enseignant
Niveau technique automobile : c'est une passion
Date d'inscription : 18/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par cloclofou le Lun 11 Fév 2008, 17:44

Ok ,c'est pas grave .C'était au cas où!!!!!!!
je n'ai pas de photos, quand je suis sur une panne, je pense rarement à prendre des photos,

Ce sera avec plaisir que nous suivrons tes futurs travaux et en images peut être
A@

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par serval le Mer 27 Fév 2008, 20:05

Ma soeur viend d'economiser 1300 euros pour le remplacement du turbo par Audi

Le pire , c'est qu'en s'appercevant apres le changement du turbo que la panne est toujours presente , il auraient fini par la trouver

Evidement ,en prenant soin avant de rendre l'auto réparée , de ne pas demonter le turbo neuf a 1300 pecos et remonter le vieux turbo


serval
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 47
Localisation : lille
Emploi : pousseur de carton
Niveau technique automobile : minimum
Date d'inscription : 27/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par florian le Dim 13 Avr 2008, 21:04

bonjour,

je pense avoir un peu le meme probleme sur mon audi A4 2.5 TDI V6 de 1999.

Mais moi le probleme n'apparait que quand dehors il fait froid!!!! oui je sais ca parait bizarre

je jetterai un coup d'oeil a cette durite demain.

Mais est ce que tu avais remarqué ce problemeavec la temperature exterieur?

merci d'avance

florian
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 32
Localisation : la ville aux dames
Emploi : maitre nageur
Niveau technique automobile : bts
Date d'inscription : 13/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par guihard le Mar 10 Juin 2008, 19:39

bonjour,j'ai le meme souci sur mon A4 de 98 2,5 v6 tdi;sature a 3000 tour,alors cette durite va ou et comment fait -on pour la demonter
merci pour ta réponse andros

guihard
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 42
Localisation : la chapelle des marais
Emploi : airbus
Niveau technique automobile : aucun
Date d'inscription : 10/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi A4 2.5l V6 TDI an 98] perte de puissance(résolu).

Message par Andros le Mar 10 Juin 2008, 23:47

@guihard a écrit:bonjour,j'ai le meme souci sur mon A4 de 98 2,5 v6 tdi;sature a 3000 tour,alors cette durite va ou et comment fait -on pour la demonter
merci pour ta réponse andros

Salut guihard, cette durite va directement sous le passage de roue avant gauche " conducteur " sur un bocal de reserve. Pour valider si il y a bien une fuite sous le passage de roue , tu peux faire un test en pinçant cette durite juste avant qu'elle ne passe sous l'aile à proximité du phare avant gauche et essayer la voiture. Bonne chance...

___________________________________________
Sincères THECNIsalutations.....

Andros
Petit mécano
Petit mécano

Masculin Nombre de messages : 62
Age : 44
Localisation : essonnes
Emploi : enseignant
Niveau technique automobile : c'est une passion
Date d'inscription : 18/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum