Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 08:57 par bidouapache

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 07:15 par MacGyverFr

» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:34 par 9wass

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 22:54 par mista

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 19:09 par Ixandre1

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Hier à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

[e34 525i an 89] probleme ralenti et acceleration

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e34 525i an 89] probleme ralenti et acceleration

Message par finki le Jeu 29 Mai 2008, 16:53

bonjour,

je voudrais changer mon joint de culasse mais je voudrais etre sur de bien faire, je n'ai pour l'instant enlever que l'admission il me reste plus qu'a enlever la distribution, enfin je pense mais je me demandais sil y avait un ordre pour desserer les ecrous de la culasse et si le moteur doit etre dans une position precise au moment d'enlever la culasse.

une autre question: je n'ai pas de clé dinamometrique donc je conte en acheter une mais comment choisir sa va de 30 a 300euro (besoin de votre experience)


Dernière édition par finki le Jeu 26 Juin 2008, 15:52, édité 1 fois

finki
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 32
Localisation : paris
Emploi : comptable
Niveau technique automobile : amateur
Date d'inscription : 14/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525i an 89] probleme ralenti et acceleration

Message par DarkGyver le Jeu 05 Juin 2008, 09:15

Re;

Désolé.... ce post était passé à la trappe!

Je pense que tu devrais commencer par t'acheter une bonne RTA....
Il est difficile de te donner toute la marche à suivre, et en plus nous risquerions d'oublier un détail important!

De toute façon le serrage /desserrage de culasse doit se faire dans un ordre précis!

De plus, le serrage doit se faire en dynamométrique puis clé angulaire....

Toutes vis de culasse doivent être remplacées!

Le moteur doit être calé dans un position précise, et un temps d'attente doit en général être respecté avant de démarrer le moteur après démontage de l'arbre à cammes!

Il y a certainement d'autre points importants.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 525i an 89] probleme ralenti et acceleration

Message par finki le Jeu 05 Juin 2008, 15:59

Bonjour,

Merci pour ces renseignements sa a l'air plus compliqué que je pensais je vais donc m'assurer que le joint n'a rien avant de me lancer ladedan.

a part la fumé blanche et la mayonaise y aurait t il d'autre simptome pour un joint de culasse, car dans mon cas la fumée est noir et une odeur de brulé avec un ralenti oscilant entre 250 a 1000tour minute, en enclenchant la clim le ralenti se stabilise mais a 2500t/m, je pensais donc changé le joint de culasse sans etre sur que celui ci était en cause mais vu le boulot je préfererai ciblé la bonne pièce?

Que pensé vous de ces simptomes?

PS: j'ai nettoyé le soupape de ralenti comme préconisé sur le site de darkgyver et changer bougie et filtre a essence mais aucune difference

finki
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 32
Localisation : paris
Emploi : comptable
Niveau technique automobile : amateur
Date d'inscription : 14/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525i an 89] probleme ralenti et acceleration

Message par DarkGyver le Jeu 05 Juin 2008, 17:35

Re;

Je récapitule!
Pas de mayo, pas de surchauffe, pas dhuile dans l'eau ni l'inverse....

Y a t'il d'autres symptômes que tes prob de régime moteur?????
Car aucun de ces symptômes n'est en relation avec le joint de culasse!!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 525i an 89] probleme ralenti et acceleration

Message par finki le Lun 23 Juin 2008, 14:56

bonjour,

Seuls symptomes ralenti instable aucune acceleration et monté en régime au point mort un peu long je trouve pour une voiture censé avoir 170ch et le moteur monte a 2500 trs/m clim enclenché

finki
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 32
Localisation : paris
Emploi : comptable
Niveau technique automobile : amateur
Date d'inscription : 14/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525i an 89] probleme ralenti et acceleration

Message par DarkGyver le Lun 23 Juin 2008, 15:01

Rien à voir avec un jointde culasse!

C'est probablement un problème de capteur de vilebrequin ou de capteur d'arbre à cammes (ou d'identaification de cylindres suivant que tu aies un allumage statique ou avec un delco!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 525i an 89] probleme ralenti et acceleration

Message par finki le Mar 24 Juin 2008, 17:11

Bonjour,

merci pour tes renseignement donc la cause de mes problème pourait etre du a un simple capteur.

un autre probleme que j'avais oublié la temperature moteur ne s'affiche pas au compteur l'aiguille ne bouge pas est ce lié a mon problème ou dois je ouvrir un autre post

finki
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 32
Localisation : paris
Emploi : comptable
Niveau technique automobile : amateur
Date d'inscription : 14/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525i an 89] probleme ralenti et acceleration

Message par DarkGyver le Mer 25 Juin 2008, 07:39

Re;


Comment sais tu que tu n'as pas de problème de surchauffe si tu n'as pas d'indication de température????
T'es un comique!!!

Ouvres un autre post pour ceci!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 525i an 89] probleme ralenti et acceleration

Message par finki le Jeu 26 Juin 2008, 15:50

bonjour
donc je regle dabort le probleme d'affichage de temperature pour verifier si moteur chauffe ou pas

finki
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 32
Localisation : paris
Emploi : comptable
Niveau technique automobile : amateur
Date d'inscription : 14/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525i an 89] probleme ralenti et acceleration

Message par DarkGyver le Jeu 26 Juin 2008, 15:58



Mais à mon avis il ne chauffe pas....

Regardes la sonde!

Elle est probablement débranchée ou HS!!
Elle se situe sous la pipe d'admission!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum