Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 02:49 par greg5129

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 01:34 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[e34 525i an 89] probleme ralenti et acceleration

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e34 525i an 89] probleme ralenti et acceleration

Message par finki le Jeu 29 Mai 2008, 16:53

bonjour,

je voudrais changer mon joint de culasse mais je voudrais etre sur de bien faire, je n'ai pour l'instant enlever que l'admission il me reste plus qu'a enlever la distribution, enfin je pense mais je me demandais sil y avait un ordre pour desserer les ecrous de la culasse et si le moteur doit etre dans une position precise au moment d'enlever la culasse.

une autre question: je n'ai pas de clé dinamometrique donc je conte en acheter une mais comment choisir sa va de 30 a 300euro (besoin de votre experience)


Dernière édition par finki le Jeu 26 Juin 2008, 15:52, édité 1 fois

finki
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 32
Localisation : paris
Emploi : comptable
Niveau technique automobile : amateur
Date d'inscription : 14/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525i an 89] probleme ralenti et acceleration

Message par DarkGyver le Jeu 05 Juin 2008, 09:15

Re;

Désolé.... ce post était passé à la trappe!

Je pense que tu devrais commencer par t'acheter une bonne RTA....
Il est difficile de te donner toute la marche à suivre, et en plus nous risquerions d'oublier un détail important!

De toute façon le serrage /desserrage de culasse doit se faire dans un ordre précis!

De plus, le serrage doit se faire en dynamométrique puis clé angulaire....

Toutes vis de culasse doivent être remplacées!

Le moteur doit être calé dans un position précise, et un temps d'attente doit en général être respecté avant de démarrer le moteur après démontage de l'arbre à cammes!

Il y a certainement d'autre points importants.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 525i an 89] probleme ralenti et acceleration

Message par finki le Jeu 05 Juin 2008, 15:59

Bonjour,

Merci pour ces renseignements sa a l'air plus compliqué que je pensais je vais donc m'assurer que le joint n'a rien avant de me lancer ladedan.

a part la fumé blanche et la mayonaise y aurait t il d'autre simptome pour un joint de culasse, car dans mon cas la fumée est noir et une odeur de brulé avec un ralenti oscilant entre 250 a 1000tour minute, en enclenchant la clim le ralenti se stabilise mais a 2500t/m, je pensais donc changé le joint de culasse sans etre sur que celui ci était en cause mais vu le boulot je préfererai ciblé la bonne pièce?

Que pensé vous de ces simptomes?

PS: j'ai nettoyé le soupape de ralenti comme préconisé sur le site de darkgyver et changer bougie et filtre a essence mais aucune difference

finki
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 32
Localisation : paris
Emploi : comptable
Niveau technique automobile : amateur
Date d'inscription : 14/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525i an 89] probleme ralenti et acceleration

Message par DarkGyver le Jeu 05 Juin 2008, 17:35

Re;

Je récapitule!
Pas de mayo, pas de surchauffe, pas dhuile dans l'eau ni l'inverse....

Y a t'il d'autres symptômes que tes prob de régime moteur?????
Car aucun de ces symptômes n'est en relation avec le joint de culasse!!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 525i an 89] probleme ralenti et acceleration

Message par finki le Lun 23 Juin 2008, 14:56

bonjour,

Seuls symptomes ralenti instable aucune acceleration et monté en régime au point mort un peu long je trouve pour une voiture censé avoir 170ch et le moteur monte a 2500 trs/m clim enclenché

finki
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 32
Localisation : paris
Emploi : comptable
Niveau technique automobile : amateur
Date d'inscription : 14/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525i an 89] probleme ralenti et acceleration

Message par DarkGyver le Lun 23 Juin 2008, 15:01

Rien à voir avec un jointde culasse!

C'est probablement un problème de capteur de vilebrequin ou de capteur d'arbre à cammes (ou d'identaification de cylindres suivant que tu aies un allumage statique ou avec un delco!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 525i an 89] probleme ralenti et acceleration

Message par finki le Mar 24 Juin 2008, 17:11

Bonjour,

merci pour tes renseignement donc la cause de mes problème pourait etre du a un simple capteur.

un autre probleme que j'avais oublié la temperature moteur ne s'affiche pas au compteur l'aiguille ne bouge pas est ce lié a mon problème ou dois je ouvrir un autre post

finki
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 32
Localisation : paris
Emploi : comptable
Niveau technique automobile : amateur
Date d'inscription : 14/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525i an 89] probleme ralenti et acceleration

Message par DarkGyver le Mer 25 Juin 2008, 07:39

Re;


Comment sais tu que tu n'as pas de problème de surchauffe si tu n'as pas d'indication de température????
T'es un comique!!!

Ouvres un autre post pour ceci!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 525i an 89] probleme ralenti et acceleration

Message par finki le Jeu 26 Juin 2008, 15:50

bonjour
donc je regle dabort le probleme d'affichage de temperature pour verifier si moteur chauffe ou pas

finki
Mécano
Mécano

Masculin Nombre de messages : 222
Age : 32
Localisation : paris
Emploi : comptable
Niveau technique automobile : amateur
Date d'inscription : 14/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525i an 89] probleme ralenti et acceleration

Message par DarkGyver le Jeu 26 Juin 2008, 15:58



Mais à mon avis il ne chauffe pas....

Regardes la sonde!

Elle est probablement débranchée ou HS!!
Elle se situe sous la pipe d'admission!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum