Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 14:37 par BMW PASSION

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 14:03 par calidero

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

[e34 525i an 88]perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e34 525i an 88]perte de puissance

Message par romainetclem le Mar 07 Oct 2008, 18:51

Bonjour a tous ,je m'appel Romain je suis nouveaux sur votre forum
j'ai donc un probleme avec ma voiture (E34 525i de 1988)
je perds de la puissance lorsque je roule a n'importe quelle vitesse : la voiture fait un secousse comme pour une panne de carburant et repars normalement dans la seconde.
Etant vraiment un novice en mécanique est il possible de m'expliquer les différentes causes de ce probleme ainsi que les solutions pour rouler normalement.
Dans l'attente de vos reponses Merci a tous . ROmain

romainetclem
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 31
Localisation : morbihan
Emploi : recherche
Date d'inscription : 07/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525i an 88]perte de puissance

Message par DarkGyver le Mar 07 Oct 2008, 20:27

Bonjour et

Est ec que c'est une coupure franche, puis elle repart presque normalement,
ou
C'est une suite de ratés????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 525i an 88]perte de puissance

Message par romainetclem le Mer 08 Oct 2008, 00:08

C'est plutot comme ci elle broutais un peu comme ci l'essence n'arrivais pas .
Pour info elle sort du garage ou la vidange a ete faite le changement du filtre a essence filtre a air et le filtre a huile changement de la courroie de distribution ainsi que les bras avant de suspension .
J'ai aussi un soucis avec la jauge a carburant elle in dique en permanence le reservoir vide mais le voyant orange s'allume comme meme quand j'attends la reserve.
Voila si ça peut aider a diagnostiqué
Merci en tout cas de t'interrésser a mon probleme
Bonne soirée . ROmain

romainetclem
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 31
Localisation : morbihan
Emploi : recherche
Date d'inscription : 07/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525i an 88]perte de puissance

Message par DarkGyver le Mer 08 Oct 2008, 16:16

Re;

Donc :
Si j'ai bien compris, ce défaut de fonctionnement ne touche pas un cylindre particulier, mais provoque des coupures!

Ce n'est pas un problème de moteur qui tourne sur 5 ou 4 cylindres!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e34 525i an 88]perte de puissance

Message par romainetclem le Mer 08 Oct 2008, 18:35

Je ne pense pas
Par contre j'ai lu que la pompe a essence peut provoquer des coupures dans ta revue technique qui d'ailleurs est tres bien expliqué.
Es ce que le fait que ma jauge soit morte puisse provoqué des secousse il faut savoir que ce probleme est arrivé suite a un ravitaillement de 32 litres de sans plomb

romainetclem
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 31
Localisation : morbihan
Emploi : recherche
Date d'inscription : 07/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e34 525i an 88]perte de puissance

Message par DarkGyver le Mer 08 Oct 2008, 23:07

Re;

Aie aie aie....

Il devrait encore tourner à l'essence avec plomb ton moteur???

Si c'est le cas, cela peut être la cause de tes problèmes....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum