Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 15:57 par Laure B

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:07 par Patrice83

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 14:21 par Recon004

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

[ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par Fatdos le Mar 14 Oct 2008, 21:58

Salut à tous

Voici mes données lors de mon dernier ct

Pollution essence dépolluée co ral: 0.00 co acc:0.01 lambda:1.010

Depuis quelques temps ma voiture à un léger trou à l'accélération, puis un odeur de pollution assez forte, et mon ordinateur de bord m'affiche une conso moyenne de 25l/100

Je pense que mes sondes y sont pour quelques choses

je me demande se que veux dire mes valeurs sur mon ct qui peut me dire si ces valeurs sont bisare ou pas ?

Fatdos
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 31
Localisation : Amiens
Emploi : Informaticien
Niveau technique automobile : Se débrouille
Date d'inscription : 31/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par DarkGyver le Mer 15 Oct 2008, 05:41

Re;

Est ce que tu as lemême problème à chaud et à froid???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par Fatdos le Mer 15 Oct 2008, 18:43

Oui même problème a chaud ça sent peut être même plus la pollution

Fatdos
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 31
Localisation : Amiens
Emploi : Informaticien
Niveau technique automobile : Se débrouille
Date d'inscription : 31/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par DarkGyver le Mer 15 Oct 2008, 23:55

Re;

Je suis désolé !
En ce qui concerne les valeurs, je ne peux pas te dire si elles sont dans la norme!

Ceci dit, si elle n'a pas été recallée au CT, c'est qu'elles le sont!
Sinon, tu aurais dû passer la contre visite!

Est ec que tu as remarqué autre chose d'anormal????

La polution au pot d'échappement est très subjective pour une personne!
Qu'est ce que tu veux dire par là????
Elle pue l'oeuf pourri???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par Fatdos le Jeu 16 Oct 2008, 13:35

Non elle ne sent pas l'oeuf pourri, juste une odeur d'essence bizarrement brulé vraiment comme si tu laisse ton nez au pot d'un vielle r12 lol.

perso je trouve les valeurs de co ralentit et accélérer bizarre

Fatdos
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 31
Localisation : Amiens
Emploi : Informaticien
Niveau technique automobile : Se débrouille
Date d'inscription : 31/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par lionelandrecasa le Jeu 16 Oct 2008, 16:46

Salut,

tu dis que ton ordinateur de bord affiche 25l/100km, mais est-ce que ce chiffre correspond à ta consommation réelle ?

J'ai aussi un problème de ce genre, je vais suivre ce post.

@+

lionelandrecasa
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 43
Localisation : Maroc
Emploi : Consultant
Niveau technique automobile : Utilisateur
Date d'inscription : 16/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par Fatdos le Jeu 16 Oct 2008, 20:13

Bien sur que non, je sais que j'ai pas la voiture la plus économique du marcher, mais 25 Litre au 100 c'est énorme, une M3 tourne vers 12/13 litres au 100

Fatdos
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 31
Localisation : Amiens
Emploi : Informaticien
Niveau technique automobile : Se débrouille
Date d'inscription : 31/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par lionelandrecasa le Jeu 16 Oct 2008, 22:50

c'est déjà ça !!!

moi j'ai une 320iet je consomme - tenez vous bien - 20 litres/100 km... alors qu'avant ce problème, la consommation était entre 9 et 10 litres (valeur sur plus de 20 000km), en plus d'une perte de puissance phénoménale.

J'ai ouvert un post sur ce forum, et je suis optimiste. Je suis nouveau, mais j'ai cherché sur les autres sujets et j'ai vu qu'il y a des "capitaines" qui trouvent la solution :

1- Bravo !
2- Merci !


lionelandrecasa
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 43
Localisation : Maroc
Emploi : Consultant
Niveau technique automobile : Utilisateur
Date d'inscription : 16/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par Fatdos le Jeu 16 Oct 2008, 22:55

Moi ce qui m'embête le plus c'est que j'ai deux sondes et les deux ne sont pas forcement mortes, donc trouvé la défaillante a part un diag je vois pas

Fatdos
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 31
Localisation : Amiens
Emploi : Informaticien
Niveau technique automobile : Se débrouille
Date d'inscription : 31/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par lionelandrecasa le Jeu 16 Oct 2008, 23:28

Pourquoi pas un diagnostic ? Est-ce que ça coute plus cher qu'une sonde lamba ? Si oui, autant changer les deux... si on est sûr que ton problème vient de là !

lionelandrecasa
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 43
Localisation : Maroc
Emploi : Consultant
Niveau technique automobile : Utilisateur
Date d'inscription : 16/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par Fatdos le Jeu 16 Oct 2008, 23:46

Un diag c'est environ 90€, les sonde c'est 200€ pièce chez bmw

J'ai un logiciel de diag le problème c'est que j'ai pu le pc avec lequel ça fonctionné nickel et depuis j'arrive plus a le faire fonctionné, je trouve le diag chère juste pour mon problème

Fatdos
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 31
Localisation : Amiens
Emploi : Informaticien
Niveau technique automobile : Se débrouille
Date d'inscription : 31/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par lionelandrecasa le Ven 17 Oct 2008, 00:39

Salut,

j'ai trouvé sur un site :

BMW M3 (E36) 3.0 i Coupé 295cv
marque Bosch 104,91 € TTC
(Au lieu de 121,99€ TTC),

mais la question reste : es-tu sûr que ça vient de la sonde lambda ?

Aussi, j'ai un pote qui travaille dans la programmation des diagnostics !!!

Peux-tu me dire où trouver le logiciel ? J'ai un 2ème PC, je peux essayer.

@+

lionelandrecasa
Nouveau
Nouveau

Masculin Nombre de messages : 40
Age : 43
Localisation : Maroc
Emploi : Consultant
Niveau technique automobile : Utilisateur
Date d'inscription : 16/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par Fatdos le Ven 17 Oct 2008, 12:56

Ben j'en suis pas sur a 100% mais je vois pas d'autre cause pour mon problème, carsoft tu le trouve partout en cherchant un peut (psp, rapidshare etc)

Fatdos
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 31
Localisation : Amiens
Emploi : Informaticien
Niveau technique automobile : Se débrouille
Date d'inscription : 31/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par DarkGyver le Ven 17 Oct 2008, 18:35

Re;

Tu nous diras ce que tu trouves avec ton autre PC et carsoft lorsque tu l'auras branché!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par Fatdos le Lun 03 Nov 2008, 20:31

Me voici avec une petite question.

Je n'ai vraiment pas eu le temps de regarder pour carsoft, mon travail me prend tout mon temps...

depuis quelques temps j'hésite à me prendre un décata de marque supersprint, mais j'ai quelques questions.


Aujourd'hui j'ai un soucis (presque sur) avec mes sondes lambda, normalement un décata supprime ces sondes c'est bien ça ?

cf photo

voici mon cata d'origine que j'ai actuellement sur mon M


et voici le décata supersprint M3 3.0L



On peut s'apercevoir qu'il ni à aucun emplacement pour y foutre une sonde lambda sur le decata supersprint.

J'ai actuellement un silencieux d'origine, décata + silencieux d'origine ne cause pas de problème (sachant que je changerais en début d'année prochaine pour un eisenmann )

Merci pour votre aide ;)

Fatdos
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 31
Localisation : Amiens
Emploi : Informaticien
Niveau technique automobile : Se débrouille
Date d'inscription : 31/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par hermann le Jeu 06 Nov 2008, 12:18

Slt


Les valeur de ta sonde,les valeur du lambda 1.030 si tu depasse cette limite tu est en contre visite et mem si tu est a 1.034 elle est coriger a 1.030 donc dans ton cas sa passe king

hermann
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 30
Localisation : val de marne
Emploi : controleur technique
Niveau technique automobile : cap mecanique
Date d'inscription : 12/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par JulsM3E36 le Jeu 06 Nov 2008, 15:28

Bonjour,

Je viens de lire tes questionnements.

En ce qui concerne le diag, personnellement, j'ai achete sur Ebay Motor un outils de diagnostique de chez PEAK RESEARCH (120-150€) qui me permet en le branchant dans le compratiment moteur d'obtenir le diagnostique moteur...

Cet outils permet de lire les codes erreurs et de les supprimer, en plus des fonctions de Remise à zéro des info relatives aux oil services, inspections I et II.

Si tu recherches à faire faire un diagnostique moteur, je peux aussi t'indiquer une société en région Parisienne: http://www.diapason-motorsport.com/preparation.htm
Cette société est le distributeur Français d'une société Belge de reprog moteur particulierement pour BMW (http://www.kempower.be/indexe.htm)

Si tu as vraiement un problème de sonde Lambda, l'appareil que j'ai acheté l'indique.
Sinon, il te faudra aller en concession ou chez Diapason Motorsport ou il te faudra chercher une autre adresse plus proche de chez toi...

Perso, je roule en 3.2L de 96 et je dois aussi changer une sonde Lambda (titine à 128 000 kms...)
Mon appareil m'a bien entendu indiqué laquelle remplacer (Vu le prix des sondes chez BMW...)

En ce qui concerne le remplacement du cata par un inter SuperSprint, tu gardera tes sondes lambda et tu les fixera au meme endroit que sur ton cata d'origine, exactement au meme endroit.
Perso, j'ai monté la ligne complète Supersprint (colecteur, inter et sortie) et je n'ai eu aucun souci.

Maintenant, je dois aller chez KEMPOWER (Belgique) pour faire reprogrammer mon boitier afin que le fonctionnement du bébé soit optimisé...

T'en souhaitant bonne lecture

Bonne continuation
Juls M3 E36

JulsM3E36
Petit mécano
Petit mécano

Masculin Nombre de messages : 50
Age : 34
Localisation : Le Perreux Sur marne
Emploi : Cadre secteur privé
Niveau technique automobile : Je me débrouille et aprends avec des connaisseurs
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par Fatdos le Ven 07 Nov 2008, 16:52

J'ai une interface similaire à la tienne seul hic sous mon xp il fonctionne pas de trop, sous quel os est tu ?

Pour la ligne oui j'ai pris contact avec supersprint et il m'ont expliqué tout ça, en tout cas merci a toi pour ton post

Fatdos
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 31
Localisation : Amiens
Emploi : Informaticien
Niveau technique automobile : Se débrouille
Date d'inscription : 31/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par JulsM3E36 le Ven 07 Nov 2008, 20:00


JulsM3E36
Petit mécano
Petit mécano

Masculin Nombre de messages : 50
Age : 34
Localisation : Le Perreux Sur marne
Emploi : Cadre secteur privé
Niveau technique automobile : Je me débrouille et aprends avec des connaisseurs
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par Fatdos le Ven 07 Nov 2008, 21:01

ah ok je connaissais pas, ça l'air vraiment pas mal...

Ben moi je vais ressortir le pc pour faire de nouvelle tentative, on verra bien.

La j'ai étais faire un tour avec la voiture, elle à un grave manque de pèche, et fume vraiment beaucoup, j'ai bien vérifié mes niveau il me manque rien, même à l'arrêt de la fumé sort encore un peut du pot avec une vielle odeur de pollution ou une tendance de brulé

Fatdos
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 31
Localisation : Amiens
Emploi : Informaticien
Niveau technique automobile : Se débrouille
Date d'inscription : 31/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par JulsM3E36 le Ven 07 Nov 2008, 21:27

Bonsoir,

J'ai ressorti mon dernier CT et je viens de me souvenir des valeurs limites.
Pour le CO accéléré, tu dois etre limité à 0.3.
Je m'en souviens car je suis à 0.6 (Collecteur +inter+sortie Supersprint) et qu'il a fallu faire un geste pour avoir la petite pastille..... Cool

Pour ce qui est de l'outils dont je te parle plus haut, il est fourni avec un carnet.
Chaque gestion moteur est affecté à un code et en fonction de ton véhicule, il te dit d'aller dans la Table "N" et que ton code erreur est "YY"
Voili voilou pour les infos concernant cet outil.

Espérant répondre à une de tes questions

Juls M3 E36

JulsM3E36
Petit mécano
Petit mécano

Masculin Nombre de messages : 50
Age : 34
Localisation : Le Perreux Sur marne
Emploi : Cadre secteur privé
Niveau technique automobile : Je me débrouille et aprends avec des connaisseurs
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par Fatdos le Sam 08 Nov 2008, 14:04

merci de l'explication ça l'air vraiment pas mal, si j'arrive pas a faire fonctionné le mien j'acheterais le même que toi.

La pour le coup j'ai commandé les sondes, car je vois que ça, j'ai fais 60 km avec 25 litre, conso moyenne de 32l/100, y'a pas 36 facteurs pour ce problème....

Fatdos
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 31
Localisation : Amiens
Emploi : Informaticien
Niveau technique automobile : Se débrouille
Date d'inscription : 31/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par Fatdos le Sam 08 Nov 2008, 17:03

Ben moi je viens de tester pas mal de truc , xp avec ou sans sp avec carsoft 5.8 6.5 etc au mieux des cas j'arrive à parlé qu'avec le module d'airbag, le reste il me dit qu'il le module ne répond pas. pourtant sur l'interface les diodes "parle" elle clignote en vert/rouge

j'ai testé de débranché les deux sondes lambda, au démarrage pareil, elle oscille un peut à l'accélération et elle fume à chaque coup de pédale et odeur de cramé

Fatdos
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 31
Localisation : Amiens
Emploi : Informaticien
Niveau technique automobile : Se débrouille
Date d'inscription : 31/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par DarkGyver le Lun 10 Nov 2008, 07:58

Re;

A titre perso je ne pense pas que ton prob se situe au niveau des sondes lambda....
Il faut savoir qu'elles sont très souvent remplacées pour rien!

Tout simplement parce que la valise les indique!
Or la valise n'indique pas qu'elles sont défectueuses, mais que la régulation sonde lambda est en butée.....

Elle peut être en butée à cause de plusieurs facteurs..... Entre autre la pression de retour de carburant.....

Je pense donc, qu'étant donné le prix de ces sondes, un test plus approfondi s'impose...
A commencer par celui de la pressiion aller et retour carburant!

Jamais eu de choc dessous???
Pas de conduite essence écrasée???
Il y a aussi une soupape qui maintient la pression de retour au niveau de la pompe lorsque l'on coupe le contact....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 M3 3.0L S50 an 1996 ] problème sonde lambda (Abandonné )

Message par Fatdos le Mar 11 Nov 2008, 18:21

Le problème m'est arrivé brusquement en roulant, j'ai senti comme une rétrogradation du 6 cylindre en 5, j'ai donc pensé à nettoyé l'actuateur, cela n'a rien donné. l'ancien proprio avait eu un problème similaire (aucsillement au ralentit) il avait changer un espèce de capteur en fin de rampe d'injection

La que j'ai débranché les sondes je pensé que si c'était ça elle aurait réagit autrement mais nan.

C'est quand même bisarre que je consomme 30litre pour 60km de ville en roulant vraiment très leger.

Et non pas d'essence encrassé elle roulait tout les jours avant que ce problème ne survienne. j'ai aucun bruit au niveau de mon vanos.

Par contre j'ai pas vérifié mes bougies (voir changer) mais elle sont pas vielle faudrait que je ressorte la facture dessus y'a même le kilométrage ou elle on étaient changées.

Mais tout ceci expliquerais pas un tel conso et cette fumé a chaque coup d'accélération.

Dès que je peux je ferais une petite vidéo de l'ocsilliation du ralentit de la fumé pour que vous compreniez bien

Fatdos
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 31
Localisation : Amiens
Emploi : Informaticien
Niveau technique automobile : Se débrouille
Date d'inscription : 31/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum