Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» barre train avant [106 .15D 1995]
Aujourd'hui à 12:08 par albatros

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

[ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par florin45 le Dim 15 Fév 2009, 13:44

bonjour
j'ai acheté une 320i de 1993 avec 80000km et en très bon état
j'ai fait toutes les révisions
vidange
bougies
filtres
depuis que ça gèle dehors elle a du mal a démarrer
je mets une demi heure voir + a la démarrer et même la avec du mal
une fois que le moteur est chaud pas de soucis, elle démarre au kart de tour
pouvez vous m'aider s.v.p!!!!!!!?????

confused confused affraid

florin45
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 42
Localisation : france
Emploi : plaquiste
Niveau technique automobile : debutant
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par DarkGyver le Lun 16 Fév 2009, 18:20

Re;

Est ce que le démarreur tourne normalement????
Tu veux dire que tu actionnes le démarreur une demie heure??? :afraid:

Est ce que le moteur tourne sur ses six cylindres lorsquelle démarre???
ou est ce qu'elle tourne sur 3,4 ou 5 cylindres???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par florin45 le Mer 18 Fév 2009, 20:19

le demareur tourne normalement
quand elle finit par demarrer au bout d'une demi heure, elle tourne en trois ou quatre cilindres et une fois que le moteur est chaud je l'arrete et elle demarre au cart de tour et sur le six cilindres avec un ralenti impecable
hier matin et ce matin j'ai mis le contact sans demarer plusieurs fois de suite et ensuite j'ai demarré au cart de tour
cela dit avant il y avait -1, -3 degrés dehors mais hier et aujourd'hui il y avait +3 degrés
voila
je n'ai pas d'explications
merci de ton aide

florin45
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 42
Localisation : france
Emploi : plaquiste
Niveau technique automobile : debutant
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par florin45 le Mer 18 Fév 2009, 20:21

faut savoir aussi que cette voiture n'as pas tourné pendant cinq ans
le proprio c'etait un papy qui ne roulait plus avec

florin45
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 42
Localisation : france
Emploi : plaquiste
Niveau technique automobile : debutant
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par kouriles le Jeu 19 Fév 2009, 17:29

bonjour ,
verifie que les durites d'arrivee d' essence ne sont pas dure et plus etanche . l essence retournerai alors dans le reservoir et apres pour repurger le systeme un temps de demarrage plus long .
le clapet anti retour sur la pompe dans le reservoir peu laisser l'essence revenir au reservoir et le temps de purger , ce que t as fait en mettant le contact plusieurs fois : la pompe est actionne a la mise du contact (1 impulsion) et cela a amener l essence au moteur.
la sonde de temperature moteur aussi peu cree des soucis
bon courage

kouriles
Mécano
Mécano

Masculin Nombre de messages : 312
Age : 57
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par DarkGyver le Sam 21 Fév 2009, 07:32

Re;

Vérifies les points donnés par kouriles, et vérifies aussi les bobines d'alumage!

Est ce qu'elle pète un peu avant de démarrer???
ou il ne se passe rien jusquà ce qu'elle démarre???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bmw 320IA de 1994 e36 probleme de demmarage a froid

Message par florin45 le Mer 23 Sep 2009, 12:14

bonjour darkgyver
je reviens vers ce forum car j'ai toujours le même problème avec ma bmw
alors je récapitule:
c'est une bmw e36 berline 320ia M50 de novembre 1993, qui a 111OOOkm
j'ai effectué dessus:
bougies
vidanges
pompe a eau
thermostat et boîtier
joint de cache culbuteurs

problème:
le matin quand il fait froid j'ai du mal a la démarrer
tout l'été je n'ai pas eu de soucis mais dés que la fraicheur est arrivée plus moyen de la démarrer normalement
j'ai testé le bobines, c'est bon , la batterie est neuve, le régulateur de ralenti est bon, le débitmètre fonctionne normalement,
je ne sais pas quoi faire d'autre
j'ai de doutes sur le capteur du papillon d'admission
conseille moi stp!!!
merci de m'aider

florin45
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 42
Localisation : france
Emploi : plaquiste
Niveau technique automobile : debutant
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par DarkGyver le Mer 14 Oct 2009, 15:59

Re;

Est ec que le moteur démarre toujours sur 4 ou 5 cylindres pendant quelques secondes???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par florin45 le Mer 14 Oct 2009, 16:13

le ,moteur demarre toujour a froid (avec beaucoup de mal) sur 4 ou 5 cilindres et tourne comme ca jusqu'a ce que la temperature monte a 90 ensuite le ralenti devient stable et le moteur tourne impecable
pour le reste de la journée je n'ai plus de soucis
c'est que a froid ca ca me fais cela

florin45
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 42
Localisation : france
Emploi : plaquiste
Niveau technique automobile : debutant
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par florin45 le Mer 14 Oct 2009, 16:22

j'ai tout testé, les bobines, le capteur du papillon, le filtres sont neufs sauf celui d'essence, le vidanges a jour, filtre a air green nettoyé, bougies neuves boch, ce qui me tue ce que dés qu'il fait un peux froid elle a beaucoup de mal a demarrer, tout l'ete qu'il y avait 20 degres dehors ca démarrait sans problèmes

florin45
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 42
Localisation : france
Emploi : plaquiste
Niveau technique automobile : debutant
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par florin45 le Mer 14 Oct 2009, 16:24

ah encore un truc
quand je démarre avec du mal une fois que le moteur ce met a tourner sur 4ou 5 cylindres, impossible d'accelerer jusqu'à ce que le moteur est chaud car j'ai de ratée et de pétarades

florin45
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 42
Localisation : france
Emploi : plaquiste
Niveau technique automobile : debutant
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par DarkGyver le Mer 14 Oct 2009, 16:37

Re;

Est ce que le faisceau des bobines ou des injecteurs est en bon état???
Aucune modification ou autre???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par florin45 le Jeu 15 Oct 2009, 21:09

aucune modif et le faisceau a l'air en bon etat

florin45
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 42
Localisation : france
Emploi : plaquiste
Niveau technique automobile : debutant
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par florin45 le Ven 04 Déc 2009, 09:43

je viens de changer la sonde lambda et le generateur d'impulsion de vilebrequin et toujours pareil, elle ne demarre pas a froid

florin45
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 42
Localisation : france
Emploi : plaquiste
Niveau technique automobile : debutant
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par florin45 le Jeu 17 Déc 2009, 07:02

bonjour a tous
j'ai enfin ramené la voiture chez bmw
le test a fait ressortir
le vanos défectueux
la soupape de ralenti défectueuse
la sonde vilebrequin défectueuse
ils ont tout change
la voiture ne veut toujours pas démarrer
la je suis vraiment dans l'impasse
ils cherchent depuis une semaine
a l'aide

florin45
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 42
Localisation : france
Emploi : plaquiste
Niveau technique automobile : debutant
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par Guitarheroe le Dim 10 Jan 2010, 20:45

Hm...la sacrosainte valise...

bonjour a tous, j'ai le meme soucis pour ma part :(

ce matin a la station de ski, j'essaye en vain de demarrer mais sans rien, la batterie commencait a se vider...un garagiste m'a depanné, il a branché une Grosse batterie (enorme!!! avec des poignées et tout!!!) et la ca a demarré, mais tourné sur 4 cylindres...
j'ai eteint, puis redemarré, ca tournait rond, mais avec des accoups, du au froid surement!

puis apres c'est rentré dans l'ordre, plus de soucis, une fois que ca avait demarré.

le garagiste me dit que les bougies sont fatiguées, (hors elles ont 25000km et l'an dernier meme soucis et elle avaient 10000km de moins)

donc je sais pas trop vers quoi me tourner!

Merci a tous!

Guitarheroe
Nouveau
Nouveau

Masculin Nombre de messages : 37
Age : 32
Localisation : Marseille
Emploi : MPM
Niveau technique automobile : bof :p
Date d'inscription : 26/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par Guitarheroe le Jeu 14 Jan 2010, 12:59

hello!
kouriles et darkgyver, vous grand gourous de la connaissance BMWesque,
auriez vous une piste?

j'ai verifié mes voltages batterie, moteur eteint, allumé...
eteint = 12.6V
allumé = 14.2 - 14.4

donc bon ca a l'air bon, mais j'ai mesuré l'apres midi, alors que la voiture avait tourné le matin (pas bien longtemps 15mn tout cumulé)


see you all :)

Guitarheroe
Nouveau
Nouveau

Masculin Nombre de messages : 37
Age : 32
Localisation : Marseille
Emploi : MPM
Niveau technique automobile : bof :p
Date d'inscription : 26/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum