Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 16:43 par harry974

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par florin45 le Dim 15 Fév 2009, 13:44

bonjour
j'ai acheté une 320i de 1993 avec 80000km et en très bon état
j'ai fait toutes les révisions
vidange
bougies
filtres
depuis que ça gèle dehors elle a du mal a démarrer
je mets une demi heure voir + a la démarrer et même la avec du mal
une fois que le moteur est chaud pas de soucis, elle démarre au kart de tour
pouvez vous m'aider s.v.p!!!!!!!?????

confused confused affraid

florin45
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 42
Localisation : france
Emploi : plaquiste
Niveau technique automobile : debutant
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par DarkGyver le Lun 16 Fév 2009, 18:20

Re;

Est ce que le démarreur tourne normalement????
Tu veux dire que tu actionnes le démarreur une demie heure??? :afraid:

Est ce que le moteur tourne sur ses six cylindres lorsquelle démarre???
ou est ce qu'elle tourne sur 3,4 ou 5 cylindres???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par florin45 le Mer 18 Fév 2009, 20:19

le demareur tourne normalement
quand elle finit par demarrer au bout d'une demi heure, elle tourne en trois ou quatre cilindres et une fois que le moteur est chaud je l'arrete et elle demarre au cart de tour et sur le six cilindres avec un ralenti impecable
hier matin et ce matin j'ai mis le contact sans demarer plusieurs fois de suite et ensuite j'ai demarré au cart de tour
cela dit avant il y avait -1, -3 degrés dehors mais hier et aujourd'hui il y avait +3 degrés
voila
je n'ai pas d'explications
merci de ton aide

florin45
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 42
Localisation : france
Emploi : plaquiste
Niveau technique automobile : debutant
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par florin45 le Mer 18 Fév 2009, 20:21

faut savoir aussi que cette voiture n'as pas tourné pendant cinq ans
le proprio c'etait un papy qui ne roulait plus avec

florin45
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 42
Localisation : france
Emploi : plaquiste
Niveau technique automobile : debutant
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par kouriles le Jeu 19 Fév 2009, 17:29

bonjour ,
verifie que les durites d'arrivee d' essence ne sont pas dure et plus etanche . l essence retournerai alors dans le reservoir et apres pour repurger le systeme un temps de demarrage plus long .
le clapet anti retour sur la pompe dans le reservoir peu laisser l'essence revenir au reservoir et le temps de purger , ce que t as fait en mettant le contact plusieurs fois : la pompe est actionne a la mise du contact (1 impulsion) et cela a amener l essence au moteur.
la sonde de temperature moteur aussi peu cree des soucis
bon courage

kouriles
Mécano
Mécano

Masculin Nombre de messages : 312
Age : 57
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par DarkGyver le Sam 21 Fév 2009, 07:32

Re;

Vérifies les points donnés par kouriles, et vérifies aussi les bobines d'alumage!

Est ce qu'elle pète un peu avant de démarrer???
ou il ne se passe rien jusquà ce qu'elle démarre???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

bmw 320IA de 1994 e36 probleme de demmarage a froid

Message par florin45 le Mer 23 Sep 2009, 12:14

bonjour darkgyver
je reviens vers ce forum car j'ai toujours le même problème avec ma bmw
alors je récapitule:
c'est une bmw e36 berline 320ia M50 de novembre 1993, qui a 111OOOkm
j'ai effectué dessus:
bougies
vidanges
pompe a eau
thermostat et boîtier
joint de cache culbuteurs

problème:
le matin quand il fait froid j'ai du mal a la démarrer
tout l'été je n'ai pas eu de soucis mais dés que la fraicheur est arrivée plus moyen de la démarrer normalement
j'ai testé le bobines, c'est bon , la batterie est neuve, le régulateur de ralenti est bon, le débitmètre fonctionne normalement,
je ne sais pas quoi faire d'autre
j'ai de doutes sur le capteur du papillon d'admission
conseille moi stp!!!
merci de m'aider

florin45
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 42
Localisation : france
Emploi : plaquiste
Niveau technique automobile : debutant
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par DarkGyver le Mer 14 Oct 2009, 15:59

Re;

Est ec que le moteur démarre toujours sur 4 ou 5 cylindres pendant quelques secondes???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par florin45 le Mer 14 Oct 2009, 16:13

le ,moteur demarre toujour a froid (avec beaucoup de mal) sur 4 ou 5 cilindres et tourne comme ca jusqu'a ce que la temperature monte a 90 ensuite le ralenti devient stable et le moteur tourne impecable
pour le reste de la journée je n'ai plus de soucis
c'est que a froid ca ca me fais cela

florin45
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 42
Localisation : france
Emploi : plaquiste
Niveau technique automobile : debutant
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par florin45 le Mer 14 Oct 2009, 16:22

j'ai tout testé, les bobines, le capteur du papillon, le filtres sont neufs sauf celui d'essence, le vidanges a jour, filtre a air green nettoyé, bougies neuves boch, ce qui me tue ce que dés qu'il fait un peux froid elle a beaucoup de mal a demarrer, tout l'ete qu'il y avait 20 degres dehors ca démarrait sans problèmes

florin45
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 42
Localisation : france
Emploi : plaquiste
Niveau technique automobile : debutant
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par florin45 le Mer 14 Oct 2009, 16:24

ah encore un truc
quand je démarre avec du mal une fois que le moteur ce met a tourner sur 4ou 5 cylindres, impossible d'accelerer jusqu'à ce que le moteur est chaud car j'ai de ratée et de pétarades

florin45
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 42
Localisation : france
Emploi : plaquiste
Niveau technique automobile : debutant
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par DarkGyver le Mer 14 Oct 2009, 16:37

Re;

Est ce que le faisceau des bobines ou des injecteurs est en bon état???
Aucune modification ou autre???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par florin45 le Jeu 15 Oct 2009, 21:09

aucune modif et le faisceau a l'air en bon etat

florin45
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 42
Localisation : france
Emploi : plaquiste
Niveau technique automobile : debutant
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par florin45 le Ven 04 Déc 2009, 09:43

je viens de changer la sonde lambda et le generateur d'impulsion de vilebrequin et toujours pareil, elle ne demarre pas a froid

florin45
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 42
Localisation : france
Emploi : plaquiste
Niveau technique automobile : debutant
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par florin45 le Jeu 17 Déc 2009, 07:02

bonjour a tous
j'ai enfin ramené la voiture chez bmw
le test a fait ressortir
le vanos défectueux
la soupape de ralenti défectueuse
la sonde vilebrequin défectueuse
ils ont tout change
la voiture ne veut toujours pas démarrer
la je suis vraiment dans l'impasse
ils cherchent depuis une semaine
a l'aide

florin45
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 42
Localisation : france
Emploi : plaquiste
Niveau technique automobile : debutant
Date d'inscription : 01/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par Guitarheroe le Dim 10 Jan 2010, 20:45

Hm...la sacrosainte valise...

bonjour a tous, j'ai le meme soucis pour ma part :(

ce matin a la station de ski, j'essaye en vain de demarrer mais sans rien, la batterie commencait a se vider...un garagiste m'a depanné, il a branché une Grosse batterie (enorme!!! avec des poignées et tout!!!) et la ca a demarré, mais tourné sur 4 cylindres...
j'ai eteint, puis redemarré, ca tournait rond, mais avec des accoups, du au froid surement!

puis apres c'est rentré dans l'ordre, plus de soucis, une fois que ca avait demarré.

le garagiste me dit que les bougies sont fatiguées, (hors elles ont 25000km et l'an dernier meme soucis et elle avaient 10000km de moins)

donc je sais pas trop vers quoi me tourner!

Merci a tous!

Guitarheroe
Nouveau
Nouveau

Masculin Nombre de messages : 37
Age : 32
Localisation : Marseille
Emploi : MPM
Niveau technique automobile : bof :p
Date d'inscription : 26/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1993 ] Problème de démarrage à froid

Message par Guitarheroe le Jeu 14 Jan 2010, 12:59

hello!
kouriles et darkgyver, vous grand gourous de la connaissance BMWesque,
auriez vous une piste?

j'ai verifié mes voltages batterie, moteur eteint, allumé...
eteint = 12.6V
allumé = 14.2 - 14.4

donc bon ca a l'air bon, mais j'ai mesuré l'apres midi, alors que la voiture avait tourné le matin (pas bien longtemps 15mn tout cumulé)


see you all :)

Guitarheroe
Nouveau
Nouveau

Masculin Nombre de messages : 37
Age : 32
Localisation : Marseille
Emploi : MPM
Niveau technique automobile : bof :p
Date d'inscription : 26/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum