Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 07:50 par Laure B

» Presentation
Hier à 23:56 par Antou-31

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Mar 21 Fév 2017, 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

[ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par fafa125 le Sam 05 Sep 2009, 18:41

bon,je reviens mettre à jour mon post . . .

désormais la voiture fonctionne pas trop mal,mais j'ai du déregler la butée de papillon.

j'explique:j'ai serré la vis de butée,donc le papillon n'est plus "entierement" fermé en décélérant (mais presque).

du coup le ralenti est à 1000t au point mort , et à 800t boite enclanchée (bva).
plus de problèmes de ralenti,mais conso augmentée d'un bon litre . scratch
et si je redessere la butée,le ralenti déconne à fond. . . la voiture broute durant les manoeuvres .

faut peut-être que je change le contacteur de papillon Question .

a+

fafa125
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 46
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par DarkGyver le Dim 06 Sep 2009, 23:01

Re;

Je ne pense pas que ce soit une bonne idée d'avoir fait cela...
En fait cela te permet peut être de rouler mieux, mais cela empêche aussi une recherche de panne correcte!

Maintenant, on ne sais plus quels sont les vrais symptômes...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par fafa125 le Ven 11 Sep 2009, 19:43

c'est vrai,c'est pas une solution No .

j'ai donc re-réglé la butée du volet comme il se doit , et tout est redevenu comme avant :

conso normal , et ralenti qui déconne . . . des fois. . .

j'explique:
-moteur et air extérieur froid , pas de problèmes .
-moteur froid et air très chaud , le ralenti descend à 500t à chaque lâché de l'accélérateur et remonte à 700t .
-le pire c'est quand le moteur est encore chaud , et que je redémarre après un arrêt d'environ 1/2 heure , là elle cale presque avant de remonter et ainsi de suite .
-par contre tout reviens dans l'ordre après 1 ou 2 minutes . . .


fafa125
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 46
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par DarkGyver le Sam 12 Sep 2009, 06:15


___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par fafa125 le Sam 12 Sep 2009, 10:01

en fait,depuis le début de l'année,j'ai déja changé :

le filtre à air,le filtre à essence,les bougies et le fitre des vapeurs d'huile (celui du post).

ce dernier était bien mort,mais il n'à pas résolu le probleme du ralenti. . . mais supprimé un probleme itinérant de prise d'air .

par contre,en regardant le moteur de plus près (plutôt en l'écoutant),il y a un bruit de vibrations qui viens de l'ensemble de réglage,seulement au ralenti.

sinon quand je test l'actualiseur de ralenti,tout est dans les clous. . .

A+

fafa125
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 46
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par DarkGyver le Sam 12 Sep 2009, 10:54

Es tu ceratin que tu n'as pas une prise d'air qui te reste???

Durite percée ou poreuse...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par fafa125 le Sam 12 Sep 2009, 14:00

j'ai aussi changé les durites de depression . . .

je pense que je vais essayer de débrancher le circuit d'air aditionnel (voir schéma plus haut).

le problème est tres présent au démarrage à chaud,(seulement apres un certain temps d'arrêt mais pas si je redémarre de suite. . . ) ,mais il disparait complètement apres 1 ou 2 minutes scratch .

a+

fafa125
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 46
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par fafa125 le Sam 12 Sep 2009, 20:37

après essai , rien de bien convaincant Suspect .

je viens de voir sur un autre post qu'il y aurait une sonde de température qui sert un peu comme le starter d'avant . . .

"Sonde de température eau/huile" sur realoem, sur la culasse . . . peut-être une piste . . .

A+

fafa125
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 46
Localisation : rhône
Emploi : ouvrier
Niveau technique automobile : bricolo
Date d'inscription : 22/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 316i M43 an 1999 ] mauvais fonctionnement par temps chaud.

Message par DarkGyver le Sam 12 Sep 2009, 21:44

Re;

Oui c'est aussi une piste intéressante!

Je sais que cela a résolu un problème proche du tien; j'ai cherché le lien ce matin, mais je ne l'ai pas retrouvé pour l'instant!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum