Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Fiat Panda ess. an. 2003 106000 km] Problème chauffage
Aujourd'hui à 18:33 par doud63

» [Mitsubishi l200 intense style 136 an. 2007] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 18:25 par Laure B

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 18:11 par Jcrepar

» Problème préchauffage sur BMW 324d Phase 1
Aujourd'hui à 17:14 par Tumela

» Cable d'ouverture de coffre décroché sur ford fiesta
Aujourd'hui à 16:11 par faridou

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Aujourd'hui à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 15:00 par BMW PASSION

» Revues techniques ETAI version papier et en consultation numérique
Aujourd'hui à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 13:46 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

[ BMW E30 320i M20 an 1989 ] Ratatouille, fume noir (resolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E30 320i M20 an 1989 ] Ratatouille, fume noir (resolu)

Message par stefOuu le Ven 21 Aoû 2009, 00:02

Salut a tous, alors je suis nouveau, et je vien de me presenté

Je post directement mon petit souci...
j'ai tout d'abord cherché un peut sur le forum ect... je n'est pas trouvé de solution ou meme problem resolu...

Alors je m'explique tout en detail sa concèrne une e30 325i M20B25 de 1989 phase 2 non catalysé .

Depuis pas mal de temps, la e30 roule très bien et toujour dailleur...
ALors j'ai commencé un peut l'homologation de la voiture pour le drift challenge...
J'ai posé un coupe circuit, je n'est pas voulut suivre la logique j'ai tout branché ( 6 poles ) correctement sauf la coupure contact que j'ai branché sur la bobine d'allumage directement fil +....
Sa coupait bien le moteur ect.... mais le contact restait toujour allumé...
Après redemarage elle se metait a ratatouillé...
Il fallait je debranche un moment la batterie pour que tout rentre dans l'ordre...
j'ai compri mon erreur et rebranché le coupe circuit correctement au neman, il coupe le contact directement tout est ok ( comme la clé de contact ) bref sai pas sa le souci...
mais sa a commencé de la...

Plus aucun problem ensuite...
Je roule avec un peut et je la trouve quand meme un peut trop riche a bas regime depuis, mais rien de special, elle ratatouille que très peut, et fume un peut noir... avant elle ne fesait pas sa, enfin je crois...
Bref sa derange pas elle marche très très fort quand meme et toujour pas de blem pour la monté en regime et dans les haut regime, juste un poil de ratatouille a bas regime... rien de grave...

Je fait des sorties circuit et tout va bien, puis elle recommence mais beaucoup plus cette fois...
Ratatoille a bas regime quand pied planche pour la monté en regime, elle monte pas elle ratatouille trop et fume noir, depassé 4000 trs elle arache bien ! si j'apuille progressivement pas se souci...
J'ai donc testé le debimètre et debranché...
Et une fois debranché elle va bien a bas regime, mais se noi a haut regime normal trop pauvre...
Je pensse au debimètre, je le change pour un autre que j'avais du meme moteur meme ref ect... toujour pareil.
Bon je laisse faire, je la fait roulé, fait des sortie et sa la decrasse et sa ne se reproduit plus...
Arrive une autre sortie ou la sa devien chian, elle ratatouille en pleinne glisse et me fait perdre toute ma puissance, obligé de donner un coup d'embreillage pour montté au dessus de 4000 tr et quelle bombarde bien...
J'avais mi de l'essance avec un jericane pouri, alors j'ai penssé a un filtre a essance encrassé...
Je le demonte netoi, et plus de problem...
Je fait une autre sortie nikel...
Et la sa fait 1 mois elle a pas roulé... depuis la derniere sortie, et je la demare laisse au ralenti fait un peut chauffé, j'accelaire et la elle ratatouille a block elle recommence elle fume noir, masi toujour pareil a haut regime pas de souci et si j'apuille pas sec sur l'accel en bas regime sa monte bien !
je l'arrete, et la elle ne redemare plus... sa pu lessance sa eseye mais sa demare pas...
ou alors elle demare et le ralenti n'arrive pas a prendre il faut j'accelaire fort pour que sa redevienne normal...
je debranche la batterie un moment debranche d'aure truc netoi, donc le contact debimètre netoi le debimètre.
je redemare et la tout va bien, elle accelaire bien " bon toujour un peut de ratatouille, comme expliqué au dessus depuis le montage du coupe circuit" mais pas le gros souci d'avant, elle monte bien en regime ect....

Alors je ne comprend toujour pas pouquoi elle me fait cela, et y a pas de reel panne, sa ne le fait pas tout le temps et suffi je netoi le debimètre ou debranchela batterie ou netoi le filtre a essance pour que sa remarche bien !
Mais elle reste toujour une peut riche et ratatouille comme dit, depuis que je me suis trompé dans le montage du coupe circuit, mais sa, sa me derange pas, c'est quand elle le fait vraiment beaucoup a me boufé de la puissance a bas regime car elle ratatouille trop que sa devien chian...
Mais le problem a l'air constant depuis, il est juste par moment beaucoup plus present....

J'espere j'aurais bien tout expliqué en detail...
Je part en vac demain soir 1 semaine, si je ne rep pas, c'est normal désolé, mais vous merci de repondre, tout est noté ici je n'est rien oublié...

Filtre a essance, neuf bougi neuve, huile neuve, pompe a eau ect... tout est ok, aucun voyant bizar rien de special d'autre constaté, le ralenti tien bien quand elle est demaré, pareil a froid comme a chauf....
A si il est un peut plus haut quand elle fait le problem ou elle ratatouille vraiment beaucoup...

Le moteur est un M20b25 phase 2, tout d'origine non catalysé, 140 000 km et tourne vraiment très fort quand il marche correctement ( la plus part du temps, et très bien avant que je pose le coupe circuit et que je me suis trompé )

Merci d'avance, j'espere sa sera pas trop long a lire


Dernière édition par stefOuu le Sam 12 Sep 2009, 02:23, édité 3 fois

___________________________________________

stefOuu
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 27
Localisation : Lyon
Emploi : Vente pieces auto
Niveau technique automobile : 5 c'est mon metier et ma passion, et j'apprend encore au fur et a mesure.
Date d'inscription : 20/08/2009

Voir le profil de l'utilisateur http://Forum-drift.fr

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Ratatouille, fume noir (resolu)

Message par stefOuu le Ven 21 Aoû 2009, 12:24

Aufette je suis encore la, je part en vac se soir donc si vous pouvez rep, je suis la lol

___________________________________________

stefOuu
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 27
Localisation : Lyon
Emploi : Vente pieces auto
Niveau technique automobile : 5 c'est mon metier et ma passion, et j'apprend encore au fur et a mesure.
Date d'inscription : 20/08/2009

Voir le profil de l'utilisateur http://Forum-drift.fr

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Ratatouille, fume noir (resolu)

Message par DarkGyver le Sam 22 Aoû 2009, 18:26

Re;

A mon avis ta bobine HT a pris une claque lorsque tu avais mal branché ton truc....
Car dans ce cas, elle reste sous tension!
Probablement qu'elle court circuite maintenant....

A ta place j'essaiertai une autre bobine!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Ratatouille, fume noir (resolu)

Message par stefOuu le Sam 12 Sep 2009, 02:22

Panne trouvé...
Se n'etait pas la bobine...
Mais les sondes de temperature.

___________________________________________

stefOuu
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 27
Localisation : Lyon
Emploi : Vente pieces auto
Niveau technique automobile : 5 c'est mon metier et ma passion, et j'apprend encore au fur et a mesure.
Date d'inscription : 20/08/2009

Voir le profil de l'utilisateur http://Forum-drift.fr

Revenir en haut Aller en bas

résolu Re: [ BMW E30 320i M20 an 1989 ] Ratatouille, fume noir (resolu)

Message par DarkGyver le Sam 12 Sep 2009, 06:34

Re;

Content que tu aies trouvé la solution à ton problème!
de nous avoir tenus au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum