Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 16:14 par greg5129

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 14:22 par Docteur Auto

» Bruit moteur Toyota Avensis Verso 4d4 2003
Aujourd'hui à 14:15 par patnat

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 14:06 par BMW PASSION

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Aujourd'hui à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 11:06 par souattia

» MaxiEcu 2
Aujourd'hui à 10:10 par albatros

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 22:21 par minesota59

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:58 par MacGyverFr

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 20:10 par patnat

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 18:51 par Rameuh

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Hier à 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Hier à 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 12:23 par yansof

» Arrêt moteur plus doux 320d
Hier à 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

[berlingo 1.8D XU] pb démarrage à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[berlingo 1.8D XU] pb démarrage à froid

Message par sebespira le Mer 04 Oct 2006, 17:26

Bonjour,
Sur un berlingo 1800D XU de 98 - 170 000km je rencontre un pb de démarrage à froid lorsque la température ambiante passe environ en dessous de 10°C. Il faut insister longuement sur le démarreur pour qu'elle démarre et lorsque c'est fait un coup d'accélérateur semble l'engorger. Les bougies sont neuves, le circuit de gaz oil sans fuite, la batterie neuve et les cosses aussi, le démarreur refait, la tempo bonne (temps et tension).

Auriez vous une pise de reflexion?

sebespira
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 45
Localisation : perpignan
Emploi : technicien
Niveau technique automobile : 4 : je fais tout et apprends...
Date d'inscription : 04/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 1.8D XU] pb démarrage à froid

Message par ced-46 le Mer 04 Oct 2006, 18:12

Bonjour, est-ce que ta sonde de départ à froid fonctionne correctement ?

Elle est fixée prés du calorstat et un cable va sur la pompe à injection.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [berlingo 1.8D XU] pb démarrage à froid

Message par sebespira le Mer 04 Oct 2006, 18:57

C'est bien le problème: j'en sais rien. A tout hasard je l'ai tendu au niveau de la pompe, ce qui m'a élevé le regime moteur au ralentis mais n'a pas résolu le problème.
Comment elle fonctionne? Un disque qui se déforme en fonction de la température et qui actionne la bielette sur la pompe? Comment puis-je etre sur qu'elle fonctionne?
Par contre une fois chaude en altitude ( 2500m) j'ai eu le ralentis qui variais eccessivement, ca n'est arrivé qu'une fois il y à assez longtemps - à mettre en relation?

sebespira
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 45
Localisation : perpignan
Emploi : technicien
Niveau technique automobile : 4 : je fais tout et apprends...
Date d'inscription : 04/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 1.8D XU] pb démarrage à froid

Message par seb28310 le Mer 04 Oct 2006, 22:49

salut je me permet d intervenir,pour l altitude s est normal,et sa na rien a voir avec ton soucis de demarrage,par contre qu elle est la marque de tes bougies de pré-chauffage????

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 44
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Re: [berlingo 1.8D XU] pb démarrage à froid

Message par sebespira le Jeu 05 Oct 2006, 09:25

des bougies bosch que j'ai payé une fortune...

sebespira
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 45
Localisation : perpignan
Emploi : technicien
Niveau technique automobile : 4 : je fais tout et apprends...
Date d'inscription : 04/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 1.8D XU] pb démarrage à froid

Message par seb28310 le Jeu 05 Oct 2006, 10:13

@sebespira a écrit:des bougies bosch que j'ai payé une fortune...


lol! c clair mais s est de la qualitée. cheers

ou en est tu avec la distribution a t elle ete faite???

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 44
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Re: [berlingo 1.8D XU] pb démarrage à froid

Message par sebespira le Jeu 05 Oct 2006, 12:25

Oui elle est toute neuve (courroie et galets). J'avais pris le soin de ne pas changer la pompe à eau et depuis peut elle ronfle, alors je vais devoir m'y remettre!

sebespira
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 45
Localisation : perpignan
Emploi : technicien
Niveau technique automobile : 4 : je fais tout et apprends...
Date d'inscription : 04/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 1.8D XU] pb démarrage à froid

Message par bandi06b le Jeu 05 Oct 2006, 20:40

fume t elle, car j ai eu un probleme identique a l époque sur une 306 xud9t (turbo d) qui en avais un injecteur qui pissé et on le ressenter surtout par basse température ou elle avait du mal a démarer et fumé apres ....
et tu aussi sur de ton circuit de go ...
le mieux c est de brancher une durite( un bout) transparente avant et apres le filtre a go et la pompe d amorcage et lors de la basse température tu vérifies qu dans le circuit il n y a pas A CE MOMENT DONNE des grosses bulles..

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 1.8D XU] pb démarrage à froid

Message par sebespira le Ven 06 Oct 2006, 08:48

merci de ta reponse,
je pense aussi à un pb d'injecteur car lorsque ce se produit grosse fumée pendant quelques instants.
Le circuit de gaz oil est ok, je vais essayer les durites transparantes.

sebespira
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 45
Localisation : perpignan
Emploi : technicien
Niveau technique automobile : 4 : je fais tout et apprends...
Date d'inscription : 04/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 1.8D XU] pb démarrage à froid

Message par bandi06b le Ven 06 Oct 2006, 20:43

pas de prob on est la pour ca ....tiens nous au jus..

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 1.8D XU] pb démarrage à froid

Message par sebespira le Mer 11 Oct 2006, 17:58

j'ai contacté deux dieselistes pour vérification d'injecteurs et/ou changement concernant ce problème. Leur réponse est qu'un injecteur défectueux n'enpèche pas un démarrage à froid.. Qu'en dites vous?

sebespira
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 45
Localisation : perpignan
Emploi : technicien
Niveau technique automobile : 4 : je fais tout et apprends...
Date d'inscription : 04/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [berlingo 1.8D XU] pb démarrage à froid

Message par ced-46 le Jeu 12 Oct 2006, 07:18

Bonjour, je pense qu'un injecteur défectueux ferait mal tourner le moteur.

Pour le démarrage celà dépend de l'état de l'injecteur mais normalement le moteur arrive à démarrer.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum