Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 23:31 par Back91

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Hier à 19:58 par BMW PASSION

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 18:39 par marino.p

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

[ BMW E36 325tds M51 an 1997 ] Pas de puissance (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E36 325tds M51 an 1997 ] Pas de puissance (résolu)

Message par pandamans le Mar 06 Oct 2009, 11:41

bonjour

bmw 325 tds pmc : 31/12/97 , 120000 km

1/ j'ai du mal à démarrer à froid.
quand le moteur est chaud pas de souci.

j'ai pensé à un problème au niveau du circuit de gasoil.

j'ai changé l'injecteur pilote mais j'ai l'impression qu'il y a tjs une fuite.

j'ai changé les bougies de préchauffage mais tjs pareil.

le boitier de préchauffage n'est pas d'origine il a été adapté par un pseudo mécano avant que je n'achète la voiture.

2/ quand j'accélère la voiture n'avance pas du tout et j'ai le voyant de l'asc qui se met à clignoté et qui ralenti la voiture.

3/ pas de patate du tout quand j'accélère pas de poussé rien du tout.
turbo refait mais j'ai un doute sur lui car je l'entends sifflé mais pas avant 3500 tours/min.

la pompe à injections a été refaite plus de pertes de gasoil à ce niveau.

je ne sais plus trop quoi faire pour ce problème le moteur ne fume pas, à par un fumée blanche parfois au démarage mais pas systématique.

pandamans
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 36
Localisation : ile de la réunion
Emploi : technicien informatique
Niveau technique automobile : débutant
Date d'inscription : 06/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1997 ] Pas de puissance (résolu)

Message par Bleuavus le Mar 06 Oct 2009, 12:30



As tu tenté une recherche sur le forum car il y a eut pas mal de problème de puissance sur TDS?

P.S: fonction "recherhcer" juste sous le logo "Techniconnexion".

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1997 ] Pas de puissance (résolu)

Message par el-lobo le Mar 06 Oct 2009, 18:31

Slt sous ta pipe d'admission d'air en plastique ou en alu tu a un capteur si ce capteur et defaillant ou encrasser ta voiture sera un veau . regarde c au niveau du 6 eme cylindre je crois. de meme si la durite de ce capteur et debranche.

el-lobo
Petit mécano
Petit mécano

Masculin Nombre de messages : 157
Age : 38
Localisation : 38
Emploi : technicien
Niveau technique automobile : bon
Date d'inscription : 31/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1997 ] Pas de puissance (résolu)

Message par pandamans le Mar 06 Oct 2009, 21:31

tout à fait mais le problème j'ai deux petit tuyaux un qui par du filtre à gasoil, d'un capteur je crois et l'autre qui part d'un tuyaux qui se dédouble.

lequel est ce.
comment le savoir car il est vrai que quand j'ai regardé au niveau de ma vanne egr j'ai de l'huile et aussi d'une petite sortie qui se trouve sur celui ci coté gauche quand on regarde la voiture de face.
si des photos était dispo pour bien me montré ou sa se trouve ce serai bien.

ps j'ai essayé avec le site de darkgyver que je trouve super bien mais je n'ai pas vu pour ces deux petits tuyaux.

pandamans
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 36
Localisation : ile de la réunion
Emploi : technicien informatique
Niveau technique automobile : débutant
Date d'inscription : 06/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1997 ] Pas de puissance (résolu)

Message par gec191 le Mar 06 Oct 2009, 22:31


___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1997 ] Pas de puissance (résolu)

Message par pandamans le Mer 07 Oct 2009, 06:07

deux petit tuyaux un qui normalement va sur la pipe mais celui là je sais pas c'est le quel des deux

sur l'image :

le numéro 14 : je n'est qu'un seul tuyaux de branché dessus.

17 et 18 je pense que je les ai mais je ne sais pas si il sont branchés sur le bon endroit.

de même le 19 aussi le petit filtre a aire je sais pas sur lequel des branchements il doit être mit car sur ma voiture il est branché sur le convertisseur de pressions.

de plus quand je roule j'ai le voyant asc qui se met à clignoter et qui ralenti la voiture bien que ne ne sois qu'à 40 km.

j'ai poussé le véhicule économètre ne dépasse pas 10L et vitesse max 120 KM

pandamans
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 36
Localisation : ile de la réunion
Emploi : technicien informatique
Niveau technique automobile : débutant
Date d'inscription : 06/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1997 ] Pas de puissance (résolu)

Message par pandamans le Mer 07 Oct 2009, 06:10

je ne sais pas si c'est possible mais je vais essayé de faire des photo cdlt

pandamans
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 36
Localisation : ile de la réunion
Emploi : technicien informatique
Niveau technique automobile : débutant
Date d'inscription : 06/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1997 ] Pas de puissance (résolu)

Message par DarkGyver le Mer 07 Oct 2009, 06:11

Re;

La première chose à vérifier est là !
http://www.darkgyver.fr/reparation-BMW-1074-1074-tests-du-capteur-de-pression-de-sur-alimentation-m51-et-m41.html

et ceci! pour ton prob de démarrage froid!

http://www.darkgyver.fr/reparation-BMW-71-71-problemes-de-demarrages-a-froid-diesels-m51-m41-et-m21.html

Il ne suffit pas de remplacer les bougies!

Il faut aussi vérifier par test le fonctionnement des bougies et autres!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1997 ] Pas de puissance (résolu)

Message par pandamans le Mer 07 Oct 2009, 15:42

je vous envoi une ou deux photo

pandamans
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 36
Localisation : ile de la réunion
Emploi : technicien informatique
Niveau technique automobile : débutant
Date d'inscription : 06/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1997 ] Pas de puissance (résolu)

Message par pandamans le Mer 07 Oct 2009, 15:50

[img][/img]

pandamans
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 36
Localisation : ile de la réunion
Emploi : technicien informatique
Niveau technique automobile : débutant
Date d'inscription : 06/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1997 ] Pas de puissance (résolu)

Message par pandamans le Mer 07 Oct 2009, 15:50

[img][/img]

pandamans
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 36
Localisation : ile de la réunion
Emploi : technicien informatique
Niveau technique automobile : débutant
Date d'inscription : 06/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1997 ] Pas de puissance (résolu)

Message par pandamans le Mer 07 Oct 2009, 15:51

vola deux photos pour vous montrer comment c'est branché.

pandamans
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 36
Localisation : ile de la réunion
Emploi : technicien informatique
Niveau technique automobile : débutant
Date d'inscription : 06/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1997 ] Pas de puissance (résolu)

Message par DarkGyver le Mer 07 Oct 2009, 17:10

As tu lu le lien???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1997 ] Pas de puissance (résolu)

Message par pandamans le Mer 07 Oct 2009, 18:50

oui je les ai bien lu je suis en plein en train de faire;
les vérifications.
je vais vous tenir au courant de ce qui va se passé.
les photos je les ai mise au cas ou vous remarquiez un truc de pas normal niveau branchement avec le capteur de pression d'air.
j'ai également retrouvé un débimètre que j'avais d'un ancien moteur et un autre egr je vais suivre la manip pour nettoyer l'egr comme indiqué sur le site de maitre darkgyver.

pour le débimètre je souhaite le nettoyer mais si c'est nécessaire comment le savoir et pour le reste je fais petit à petit j'apprends en même tps et je remercie tout le monde pour l'aide qu'on me donne.

cdlt

pandamans
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 36
Localisation : ile de la réunion
Emploi : technicien informatique
Niveau technique automobile : débutant
Date d'inscription : 06/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1997 ] Pas de puissance (résolu)

Message par DarkGyver le Mer 07 Oct 2009, 19:03

Re;

pour l'instant, vérifies déjà que c'est bien raccordé!!
Normalement tu n'as pas de débitmètre....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1997 ] Pas de puissance (résolu)

Message par pandamans le Mer 07 Oct 2009, 19:55

je confirme les vérifications à première vu pas de souci.
je confirme bien la présence d'un débimètre comme indiqué dans la revue technique de dark et il est bien situé au même endroit.

je passe la voiture à la valise demain dans la matinée je vous tiens informé

pandamans
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 36
Localisation : ile de la réunion
Emploi : technicien informatique
Niveau technique automobile : débutant
Date d'inscription : 06/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1997 ] Pas de puissance (résolu)

Message par pandamans le Jeu 08 Oct 2009, 10:46

bonjour à tous.

pour mon problème de puissance j'ai donc effectué le changement du débimètre air qui se trouve en dessous du filtre à air.

résultat sa tourne d'enfer niveau puissance.
les accélérations sont forte maintenant et j'entends mon turbo bien comme il faut.

j'ai passé la voiture sur la valise ce matin après changement du débimètre et défaut restant après avoir effacé le reste est un défaut de la pompe abs qui se trouve juste à coté du volant moteur.


cdlt

pandamans
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 36
Localisation : ile de la réunion
Emploi : technicien informatique
Niveau technique automobile : débutant
Date d'inscription : 06/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325tds M51 an 1997 ] Pas de puissance (résolu)

Message par DarkGyver le Jeu 08 Oct 2009, 15:37

Re;

Content que ce prob soit résolu!
Je pensais que ta voiture n'avait pas encore le débitmètre!

de nous avoir tenus au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum