Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 14:32 par Back91

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 13:40 par marino.p

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

[ BMW E36 318tds an 1996 ] probleme demarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E36 318tds an 1996 ] probleme demarrage (résolu)

Message par vince 62 le Ven 09 Oct 2009, 15:59

bonjours à tous,

je vous expose mon probleme que j ais a l heure actuel lorsque mon voyant de gasoil arrive entre 15 et 20 litres j ai du mal a mettre en route ma 318 tds de 96 mais lorsque je remet du gasoil tous fonctionne bien est ce la pompe de gavage(prepompe) ?ou un autre souçi que celui si . J ais aussi un autre probleme! si sa en est un lorsque ma bmw est chaude c est a dire lorsque j ais roulé un petit moment avec est que je fais une pause de 10 minutes environ j ais le voyant de prechaufage qui ne s allume pas au tdb je n ais que le voyant d injection qui s allume si bien sure celui si se prenome comme je le dit donc j ais du mal a metre en route si quelqu un pourais m eclaircir là dessu tres cordialement merçi.

vince 62
Petit mécano
Petit mécano

Masculin Nombre de messages : 54
Age : 49
Localisation : bethune
Emploi : monteur reseau telephonie
Niveau technique automobile : neant
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds an 1996 ] probleme demarrage (résolu)

Message par fabrice13 le Sam 10 Oct 2009, 14:00

slt
essaie de demarer sans le bouchon de carburant quand t arrive au 15 20l.
c est peut etre le bouchon qui empeche la depression du circuit.
quand la voiture est chaude le voyant de prechauffage ne s allume plus c est normal.

fabrice13
Nouveau
Nouveau

Masculin Nombre de messages : 49
Age : 38
Localisation : marseille
Emploi : postier
Niveau technique automobile : de base
Date d'inscription : 30/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu reponse a ta solution

Message par vince 62 le Lun 12 Oct 2009, 17:58

slt est si c est le bouchon de carburant qui fais sa que dois_je faire dans se cas merçi pour ta reponse au niveau du temoin de prechaufage j avais des doutes là dessus merçi pour le probleme du bouchon je te tiendrai au jus car là j ais fais le plein donc des que j aurai puissé je te dirais

vince 62
Petit mécano
Petit mécano

Masculin Nombre de messages : 54
Age : 49
Localisation : bethune
Emploi : monteur reseau telephonie
Niveau technique automobile : neant
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds an 1996 ] probleme demarrage (résolu)

Message par DarkGyver le Mar 13 Oct 2009, 09:36

Re;

Il faut tester le fonctionnement de la pré-pompe!
voir ici!
http://www.darkgyver.fr/reparation-BMW-80-80-test-de-prepompe-pompe-de-gavage-e36_m51.html

Il faudra adapter un peu car pour M51, mais c'est vraiment très proche!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu pompe de gavage ou prepompe

Message par vince 62 le Ven 13 Nov 2009, 21:33

merçi a toi dark j ais resolu le probleme de ma pompe de gavage celle çi etais bien hs car j ais fais les teste que tu as mis sur ta revue est apres tous ces teste il savaire que ma pompe etait bien hs et on ma dit que c etais la maladie sur bm donc probleme resolu

vince 62
Petit mécano
Petit mécano

Masculin Nombre de messages : 54
Age : 49
Localisation : bethune
Emploi : monteur reseau telephonie
Niveau technique automobile : neant
Date d'inscription : 06/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds an 1996 ] probleme demarrage (résolu)

Message par DarkGyver le Ven 13 Nov 2009, 23:18

Re;

content que ton prob soit résolu!
de nous avoir tenus au courant pour la suite!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum