Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 09:55 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

[ BMW E36 325i cab an 1993 ] problème fonctionnement moteur (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E36 325i cab an 1993 ] problème fonctionnement moteur (résolu)

Message par brabus38300 le Sam 12 Déc 2009, 23:04

bonjour a tous ,

tous d abord desole pour mes fautes d hortographe ;-)

voila mon probleme j et eu 3 fois des probleme avec ma pompe a essance qui se bloque et refuser de demarer j etait obliger de la reamorce et tous alle bien ,ensuite des chose bizard se produisai quand je roule j avais des impretion de ralentire et d acceleration tous seule et la je roule tranquil j et fait une acceleration tous allé bien et d n coup la voiture c et mise a peté du silencieu impossible d accelerer les aiguille du compte tour qui s affolé je suis revenu 3h00 plus tar vers mon vehicule elle et reparti nickel et o bout de 5 minute sa pete etc etc pense vous que cela peut venir de la pombe a essance ou autre chose

brabus38300
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 47
Localisation : isere bourgoin jallieu (38)
Emploi : agent secret ;-)
Niveau technique automobile : me debrouille ;-)
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325i cab an 1993 ] problème fonctionnement moteur (résolu)

Message par bmw-e34-530i le Dim 13 Déc 2009, 13:27

Salut,

Verifie deja tes bougies, voire les bobines, ca donne plus la sensation de rates d allumages!

C est quand meme marrant quand ca petarade, ca reveille tous les voisins!! Twisted Evil

Mais ca endommage ta ligne d echappement alors au boulot!!

bmw-e34-530i
Petit mécano
Petit mécano

Masculin Nombre de messages : 182
Age : 34
Localisation : idf
Emploi : conseiller apv
Niveau technique automobile : bac pro
Date d'inscription : 25/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325i cab an 1993 ] problème fonctionnement moteur (résolu)

Message par brabus38300 le Dim 13 Déc 2009, 14:36

salut merci,ma voiture a etait conecte a la valise actia multidiag et seul defaut capteur pmh qui a etait changer et la sonde lambda qui n y eyt plus pour cause d un colecteur inox et ligne complete sebring se qui na pas empeche que cela fonctionne sans la sonde jusqua haujourd hui

brabus38300
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 47
Localisation : isere bourgoin jallieu (38)
Emploi : agent secret ;-)
Niveau technique automobile : me debrouille ;-)
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325i cab an 1993 ] problème fonctionnement moteur (résolu)

Message par ced-46 le Dim 13 Déc 2009, 16:18

Salut,

Bizarre que ça fonctionne sans sonde lambda ... scratch

Essaies de vérifier l'allumage dans un premier temps.

Comment as-tu fait pour réamorcer la pompe à essence ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325i cab an 1993 ] problème fonctionnement moteur (résolu)

Message par brabus38300 le Dim 13 Déc 2009, 20:17

merci ced-46 bein je demonte la pompe a essance et je branche les cosse et la fesait tourne a l envers et apres en asspiration et magie sa marche ,pour se qui et sonde lambda je c pas mes je ne l et jamais eu decu c du tous inox du colecteur a la sortie du sebring quand tu dit allumage c quoi exactement !!

brabus38300
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 47
Localisation : isere bourgoin jallieu (38)
Emploi : agent secret ;-)
Niveau technique automobile : me debrouille ;-)
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325i cab an 1993 ] problème fonctionnement moteur (résolu)

Message par ced-46 le Lun 14 Déc 2009, 22:16

Salut,

Ta pompe risque de bientôt te lacher ....

L'allumage est les bougies, fils de bougies, ...

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325i cab an 1993 ] problème fonctionnement moteur (résolu)

Message par brabus38300 le Jeu 31 Déc 2009, 22:37

merci bonne anné 2010 mon probleme et resolu cela vener de ma sonde pmh j avé pas fait passe le fil corectement et il a froté sur quelque chose et sa a fait une micro coupure decu je l et changé et depui nickel j et profite de changer ma pompe a essanse aussi voila sujet peut etre clos merciiiiii

brabus38300
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 47
Localisation : isere bourgoin jallieu (38)
Emploi : agent secret ;-)
Niveau technique automobile : me debrouille ;-)
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 325i cab an 1993 ] problème fonctionnement moteur (résolu)

Message par ced-46 le Jeu 31 Déc 2009, 22:48

Salut,

Merci de nous avoir tenu au courant

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum