Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 23:31 par Back91

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Hier à 19:58 par BMW PASSION

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 18:39 par marino.p

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

[ BMW E60 530d an 2004 ] probleme demarrage a chaud (abandon ?)

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ BMW E60 530d an 2004 ] probleme demarrage a chaud (abandon ?)

Message par hmg530de60 le Mar 02 Fév 2010, 17:57

bonjour jai un probleme de demarrage avec ma bmw 530d e60 de juillet 2004
le matin a froid, elle demarre normalement mais quand le moteur est assez chaud, impossible de la redémarrer (il faut que je lui mette 10 coups de démarreurs ou que j'attend 1h ou 2h pour qu'enfin elle redémarre
est ce un probleme du au demarreur ou a un capteur électronique???
je répète elle ne démarre pas a chaud seulement

hmg530de60
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 35
Localisation : bourgogne
Emploi : chef de chantier
Niveau technique automobile : noob
Date d'inscription : 02/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E60 530d an 2004 ] probleme demarrage a chaud (abandon ?)

Message par hmg530de60 le Mar 02 Fév 2010, 17:58

plkease de l'aide, HELP ME PLEASE

hmg530de60
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 35
Localisation : bourgogne
Emploi : chef de chantier
Niveau technique automobile : noob
Date d'inscription : 02/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E60 530d an 2004 ] probleme demarrage a chaud (abandon ?)

Message par ced-46 le Mar 02 Fév 2010, 22:16

Salut,

Est-elle passée à la valise de diagnostic ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

voyons Re: [ BMW E60 530d an 2004 ] probleme demarrage a chaud (abandon ?)

Message par hmg530de60 le Mar 02 Fév 2010, 22:20

oui elle est passée a la valise
ils me disent que cest mon demarreur pourtant je pensais plus a un capteurd'arbre a came

bizarre bizarre

hmg530de60
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 35
Localisation : bourgogne
Emploi : chef de chantier
Niveau technique automobile : noob
Date d'inscription : 02/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E60 530d an 2004 ] probleme demarrage a chaud (abandon ?)

Message par ced-46 le Mar 02 Fév 2010, 22:42

Re,

Bizarre que ça vienne du démarreur mais une valise de diag ne se trompe pas, c'est souvent l'analyse des défauts constatés qui est erronée.

Un capteur arbre à cames génèrerait le défaut à chaud et à froid.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

voyons Re: [ BMW E60 530d an 2004 ] probleme demarrage a chaud (abandon ?)

Message par freddytchoune le Ven 26 Fév 2010, 22:33

Salut,

J'ai eu le même soucis sur ma 330d de 2002 l'année dernière.(elle avait 376 000 kms)
C'etait pas le capteur d'arbre à came !
c'etait un injecteur, le n°5 qui avait une fuite interne ( pas de defaut à la valise)
fallait attendre que la caisse refroidisse complet pour pouvoir redemarrer
Faudrait testé si les retours de tes injecteurs fuient car moi le 5 fuiait terrible.
Pour voir si il y a une fuite importante tu débranche le tuyau de retour du premier injecteur (tuyau qui retourne au reservoir)

tu bouche ce tuyau de retour reservoir avec une vis par exemple pour pas que ca fuit
tu branche un bout de durite sur l'embout plastique de retour de l'injecteur et le dirige dans une bouteille tranparente que tu cale.

tu demarre
La durite qui va vers la bouteille (celle qui relie ton injecteur et donc tou les autres par les retours) doit sortir que quelques gouttes maxi si y a plus si ta bouteille se rempli doucement c'est que t'as un probleme d'injecteur.(fuite interne)

Reste plus qu'a trouvé lequel en procedant par élimination

j'ai changé l'injecteur et après tout etait redevenu nickel.(150 euros d'occase)

En esperant que cela t'aidera.

A+

freddytchoune
Nouveau
Nouveau

Masculin Nombre de messages : 37
Age : 37
Localisation : nancy
Emploi : technicien
Date d'inscription : 09/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum