Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Bmw e46 320i m52 année 1999] problème porte côté chauffeur qui s'ouvre pas
Aujourd'hui à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Pb ventilo sur le moteur
Aujourd'hui à 21:30 par swallas

» [ Bmw E46 330d M57N an 2003 ] Pb rétro électrique passager
Aujourd'hui à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Aujourd'hui à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

[ BMW E39 525da an 2001 ] pas de puissance à bas régime

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E39 525da an 2001 ] pas de puissance à bas régime

Message par sleb le Dim 09 Mai 2010, 15:25

Bonjour

Je vais essayer d'êre le plus précis possible sur les symptomes, mais à savoir :

- la voiture démarre normalement, en réserve ou non.
- le ralenti est stable.
- elle fume un peu lors de franches accélérations.
- le moteur tourne normalement, pas de bruit suspect.
- les niveaux de ldr et d'huile sont bons. pas de traces de fuite de fluides, (G.O et LDR)
- j'ai remplacé filtres à gas oil et à air, démonté et nettoyé la vanne egr, testé cette dernière, bonne résistance lorsqu on appuie dessus. Cette dernière était bien encrassée ainsi que le collecteur d'admission.

A froid le régime moteur réagit normalement à la pression sur l'accélérateur. Au fur et à mesure que la température du moteur augmente, le régime entre 1000 et 2000 trs est hyper long à monter. Aux environs de 2000 trs mns, le turbo se déclenche normalement, et la voiture accélère franchement, les rapports passent normalement en mode drive.
Au pied d'une cote et en drive, la voiture ne tire pas avec pour sensation un moteur complètement anémié.

Ces symptomes sont apparus qque temps après avoir fait un karcher moteur ( environ 1 semaine). J'avais qques traces de liquide en contrebas du filtre à air, sur des durites de clim et de turbo.

Après avoir lu plusieurs posts , je n'ai hélas rien trouvé pour mon cas !

Merci de votre aide
Seb


Dernière édition par sleb le Lun 10 Mai 2010, 21:22, édité 1 fois

sleb
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 44
Localisation : montgeron
Emploi : loue des voitures ....
Niveau technique automobile : petits travaux courants
Date d'inscription : 09/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525da an 2001 ] pas de puissance à bas régime

Message par sleb le Dim 09 Mai 2010, 15:36

J'ai omis de préciser que la consommation est normale, sauf cet hiver où celle ci grimpait à 13 litres au 100 !

La pompe à eau a été remplacée l'été dernier.

sleb
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 44
Localisation : montgeron
Emploi : loue des voitures ....
Niveau technique automobile : petits travaux courants
Date d'inscription : 09/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525da an 2001 ] pas de puissance à bas régime

Message par gec191 le Mer 12 Mai 2010, 11:52

Bonjour,

je crois que si les symptomes sont apparus après ce coup de 'karcher", il faut que tu cherches par là...
tu as du toucher un élément électronique de gestion moteur ou un connecteur...
si ce n'est qu'une coïncidence, je cherche autre chose qui pourrait provoquer ce problème... scratch

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525da an 2001 ] pas de puissance à bas régime

Message par sleb le Mer 12 Mai 2010, 19:41

Bonsoir

Merci pour ton post.

Je vais m'y employer dès demain matin. Ayant la chance de travailler dans un centre de location de voitures avec entretien et ateliers, j'ai eu des avis semblables au tien.
Avec en plus, un constat pas très plaisant, certaines durits commencent à se craqueler et les durits similaires à celles de retour d'injecteurs ( pas d'injecteurs ) commencent à faiblir au niveau de la fibre qui les entoure !!!
J'en ai profité pour en acheter 6m50 et donc remplacement de celles ci, une par une. Nettoyage des contacts des faisceaux également prévu.

Je vais essayer de penser aux photos !

La suite demain soir

sleb
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 44
Localisation : montgeron
Emploi : loue des voitures ....
Niveau technique automobile : petits travaux courants
Date d'inscription : 09/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525da an 2001 ] pas de puissance à bas régime

Message par sleb le Jeu 13 Mai 2010, 18:00

Bonjour Gec191

Bonne nouvelle, tout est rentré dans l'ordre !!! Je développe :
Les gars de mon atelier étaient dans le vrai et avaient vu juste ! C'était bien une durit de dépression du turbo. Celle ci pour être plus précis : la durit n° 9

http://www.realoem.com/bmw/partgrp.do?model=DL01&mospid=47540&hg=11&fg=45

Démontez la pipe d'admission ( une bonne demie heure de patience ... ) et l'usine à gaz réapparait .
Après avoir éxaminé les durits, une me saute aux yeux car elle commence a se désagréger ! Remplacement de celle ci et de qques autres.
Remontage , une petite vidange en passant, puisqu'il ne manquait que cela, un coup de spray pour contacts électronique dans les faisceaux et verdict par un essai ...

Et là, quelle heureuse surprise, tout est revenu comme avant. Moteur coupleux, silencieux ( la vidange lui a également fait grand bien ).

Un plaisir au feu rouge. Une vraie balle au démarrage.
Cout de l'opération , une vingtaine d'euros !!! Je me suis un peu enflammé en achetant 6 mètres de durit, mais bon, mieux vaut plus que pas assez !!!

Je peux donc partir tranquille demain en weekend

Merci à toi Gec191

Ps : désolé pour les photos, mais j'ai omis de les faire !!!



sleb
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 44
Localisation : montgeron
Emploi : loue des voitures ....
Niveau technique automobile : petits travaux courants
Date d'inscription : 09/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum