Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 13:49 par albatros

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:42 par Felicien Piette

» Présentation
Aujourd'hui à 13:38 par m9r4ever

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

[ ford escort 1.8 ess ] problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ ford escort 1.8 ess ] problème de démarrage

Message par vincent60250 le Jeu 22 Juil 2010, 20:36

Tout à commencer hier matin, en partant travailler ma voiture a démarré nikel puis 5km plus loin ma voiture s'est arrêté comme si j'avais retiré la clé du contact alors que non!
j'ai donc supposé que c'était mon démarreur donc je l'ai changé mais la voiture ne démarre toujours pas donc j'ai changé relais et contacteur du neiman et toujours rien!
la voiture ne démarre que lorsque je la pousse
merci pour votre aide si vous pouvez m'aidez car je n'ai plus de solution
merci

vincent60250
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 31
Localisation : mouy
Emploi : espace vert
Niveau technique automobile : faible
Date d'inscription : 22/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford escort 1.8 ess ] problème de démarrage

Message par noriavag le Jeu 22 Juil 2010, 22:57

Salut.
Si je comprend bien ton démarreur ne tourne plus.
Mais en aucun cas un démarreur défectueux ne peux provoquer un arrêt moteur.
Contrôle déjà la tension de ta batterie. Si ça se trouve, il s'agit simplement de ton alternateur HS.
A+


PS: Sujet mal placé. Un modo te le déplacera dans Ford.


Dernière édition par noriavag le Ven 23 Juil 2010, 06:08, édité 1 fois

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ ford escort 1.8 ess ] problème de démarrage

Message par sacha le Jeu 22 Juil 2010, 23:52

@noriavag a écrit:Salut.
Si je comprend bien ton démarreur ne tourne plus.
Mais en aucun cas un démarreur défectueux ne peux provoquer un arrêt moteur.
Contrôle déjà la tension de ta batterie. Si ça se trouve, il s'agit simplement de ton alternateur HS.
A+

Salut
a confirmer quand tu tourne la clef ton démarreur tourne???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford escort 1.8 ess ] problème de démarrage

Message par vincent60250 le Ven 23 Juil 2010, 23:17

salut, en fait le démarreur tourne puisque sinon la voiture ne démarrerait pas lorsqu'on la pousse!
la batterie est neuve et l'alternateur est bon!
on m'a conseillé de changer la platine de fusible ce que j'ai donc fait mais la voiture ne tourne toujours pas!
par contre,j'ai testé les fils du neiman et j'en ai que 3 sur 4 qui ont du jus c'est-à-dire le rouge,le jaune et le noir (le noir à liseret bleu n'en a pas,est-ce normal???) j'ai fait le test de mettre le contact et en touchant le jaune et le noir avec le liseret bleu,le moteur se met en route!
Donc de quoi peut bien venir ma panne svp???
je vous en remercie
à bientôt

vincent60250
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 31
Localisation : mouy
Emploi : espace vert
Niveau technique automobile : faible
Date d'inscription : 22/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford escort 1.8 ess ] problème de démarrage

Message par noriavag le Sam 24 Juil 2010, 21:37

Salut.
Pour info,si tu pousses ta voiture, le démarreur ne tourne pas.
Mais tu as trouvé ta panne. Il n'y a pas d'alimentation sur la borne 50 du démarreur.
Il faut changer la prise au cul du neiman.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ ford escort 1.8 ess ] problème de démarrage

Message par ced-46 le Dim 25 Juil 2010, 00:16

Salut,

avec noria.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum