Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Opel Astra GTC 1,4 an 2009] Problème démarrage à froid et pause dans l'accélération.
Hier à 23:31 par Back91

» Nouveau
Hier à 21:22 par alf45

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 21:05 par Laure B

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Hier à 19:58 par BMW PASSION

» demarre quand elle veut ma 106 phase 2
Hier à 18:39 par marino.p

» Modif Feux Anti-Brouillard Polo
Hier à 18:12 par albatros

» [ BMW E30 324d ann..10/1987 ] Problème préchauffage
Hier à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» MOTEUR COMPATIBLE OU PAS
Hier à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Hier à 13:00 par reparetout

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» double clé Kangoo 2005
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Dim 04 Déc 2016, 14:52 par Adoureux

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Dim 04 Déc 2016, 13:46 par BMW PASSION

[ FORD mondeo 1.8 td an 1997 ] moteur tourne aprés avoir enlevé la clef

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ FORD mondeo 1.8 td an 1997 ] moteur tourne aprés avoir enlevé la clef

Message par qzaz le Lun 18 Oct 2010, 13:37

bon jour
voila comme dit au titre le moteur de ma mondeo 1.8 td année 1997 toure aprés avoir tirer la clef?
j'ai besoin de votre aide les gars probléme nieman au autre chose, merci pour votre aide .


Dernière édition par qzaz le Mar 19 Oct 2010, 08:26, édité 1 fois

qzaz
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 40
Localisation : pas de calais
Emploi : maintenance
Niveau technique automobile : bien
Date d'inscription : 13/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ FORD mondeo 1.8 td an 1997 ] moteur tourne aprés avoir enlevé la clef

Message par ricardoo le Lun 18 Oct 2010, 16:06

salut,
je pebcherais pour l"electrovanne qui deconne dans un premier temps.
pour en etre sur, es-ce que tes voyant sont eteint quand tu enleve la clé du contact???

ps: pense a refaire ton titre stp [ marque modele année] probleme merci

___________________________________________
comment sarko peut il relancer la croissance,alors qu'il a foiré la sienne

ricardoo
Mécano
Mécano

Masculin Nombre de messages : 282
Age : 43
Localisation : toulouse
Emploi : regisseur
Niveau technique automobile : j'me debrouille(niveau 4)
Date d'inscription : 24/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ FORD mondeo 1.8 td an 1997 ] moteur tourne aprés avoir enlevé la clef

Message par qzaz le Lun 18 Oct 2010, 16:14

merci ricardoo
oui tout les voyants sont eteint, et pour l'élèctronave la quelle ?

qzaz
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 40
Localisation : pas de calais
Emploi : maintenance
Niveau technique automobile : bien
Date d'inscription : 13/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ FORD mondeo 1.8 td an 1997 ] moteur tourne aprés avoir enlevé la clef

Message par ced-46 le Mar 19 Oct 2010, 22:14

Salut,

Ricardo parles de l'électrovanne de stop qui se situe sur la pompe à injection.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

voyons Re: [ FORD mondeo 1.8 td an 1997 ] moteur tourne aprés avoir enlevé la clef

Message par qzaz le Lun 25 Oct 2010, 14:26

salut,
merci les gars pour vous repense rapide et désolé pour le retard.
je pense avoir trouver.

http://images.forum-auto.com/mesimages/411915/Electrovanne.jpg
est ce complique a changer ou pas .merci encore une fois

qzaz
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 40
Localisation : pas de calais
Emploi : maintenance
Niveau technique automobile : bien
Date d'inscription : 13/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ FORD mondeo 1.8 td an 1997 ] moteur tourne aprés avoir enlevé la clef

Message par ced-46 le Mar 26 Oct 2010, 00:09

Salut,

Il faut débrancher les fils et la dévisser tout simplement.

Fais nous un petit reportage photo, ça pourra aider d'autres membres

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum