Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 17:46 par nevrakse

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 16:43 par harry974

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 13:55 par Paulo_les_Gazs

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

[ BMW E34 524td an 1990 ] s'emballe au démarrage.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E34 524td an 1990 ] s'emballe au démarrage.

Message par kaleos89 le Dim 12 Déc 2010, 13:29

bonjour, je cherchai une solution à mon problème et j'ai trouvé votre forum par hasard, et il est pas mal fichu, alors j'ai décidé de m'y inscrire :)

mon oncle m'a donné sa 524 td de 1990 totalisant 290.000 km, pas toute jeune certes, mais dans un état très très propre et toujours entretenue. il a rencontré un problème il y a peu et du coup sa la décidé à acheter une 530d. j'ai pas mal fouiné, fait des test mais rien à faire, je ne trouve pas l'origine de la panne, alors je vous détaille les faits.

pendant quelques jours elle a perdue de la puissance, le ralenti était instable, il est rentré et le lendemain matin au démarrage le moteur c'est emballé, il à sur le champ coupé le contact. depuis elle monte en régime systématiquement à chaque tentative, comme je coupe dans la seconde je ne saurai dire jusqu'à qu'elle régime moteur elle monterai. j'ai effectué les tests suivants.

-changement du filtre à gazoil
-démarrage après avoir démonté la durit d'arrivé d'air entre le moteur et le turbo (un peu de remonté d'huile mais rien de méchant)
-démarrage après avoir débranché le capteur de la pédale d'accélérateur
-démontage de l'actuateur (très propre, pas de crasse, ni de limaille de fer visiblement, idem dans la pompe)

je pense donc pouvoir éliminer une autocombustion, une défaillance turbo, du capteur de pédale d'accélérateur ainsi que de la pompe.

je me suis alors penché sur le calculateur, pas d'oxydation des coses, les calculateurs sont comme neuf, mais je n'exclue pas pour autant qu'il est "grillé". j'ai aussi essayé de démonter le capot au dessus de l'actuateur et de mettre le contact sur préchauffage pour voir. et là l'actuateur pivote au maximum. je ne sais pas si c'est normal en phase de préchauffage pour faciliter le démarrage ou si c'est une piste à suivre. j'ai aussi fait le tour des durits pour voir si une entrée d'air se faisait quelque part mais rien pour l'instant.

je reste donc perplexe face à cette panne, j'imagine que le calculateur ou la pompe sont l'origine de la panne, mais comment savoir lequel ? ou est ce que sa pourrait être autre chose ? j'ai trouvé beaucoup de sujet avec des ralentis instable, des pertes de puissance, mais aucun comme le mien avec une monté en régime systématique qui ne soit pas du à une autocombustion, c'est pourquoi je me permet de vous exposer mon problème.

voilà pour le casse tête, merci de m'avoir lu en tout état de cause ;)

kaleos89
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 37
Localisation : auxerre
Emploi : variable
Niveau technique automobile : bricoleur, mais pas expert
Date d'inscription : 12/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 524td an 1990 ] s'emballe au démarrage.

Message par arnauld le Lun 13 Déc 2010, 14:13

bonjour kaleos89

je regarderai si le capteur de pmh est ok ( il se situe sous le démarreur ) mais ce symptôme me fait plus penser à une défaillance (mauvais réglage) de l'actuateur .

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 524td an 1990 ] s'emballe au démarrage.

Message par kaleos89 le Mer 15 Déc 2010, 12:19

le pmh semble ok. on va opter pour une changement de la partie supérieur de la pompe injection alors. merci

kaleos89
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 37
Localisation : auxerre
Emploi : variable
Niveau technique automobile : bricoleur, mais pas expert
Date d'inscription : 12/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum