Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Remise en état des flexibles échappement .
Aujourd'hui à 08:56 par jm89

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

[ BMW E36 320I m52 an 1996 ] ne demarre pas (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E36 320I m52 an 1996 ] ne demarre pas (résolu)

Message par vitobyl le Mer 15 Déc 2010, 07:57

bonjour tout le monde,ma voiture a decide de ne pas demarrer,symptomes:moteur tourne mais ne demarre pas,fusible pompe a carburant ok,pompe sous le siege ne gresille pas(donc surement en cause),aucun signe avant courreur,sauf un fusible de pompe qui a grillé y'a presque une annee.moi je penche pour la pompe a essence hs,mais je vois qu'on l'appelle aussi prepompe,y'aurait il une autre ailleurs?pour le remplacement,la rta de darkgyver est on ne peut plus explicite.voila pour mon point de vue,j'attends d'autres diags.merci

vitobyl
Petit mécano
Petit mécano

Masculin Nombre de messages : 91
Age : 40
Localisation : algerie
Emploi : commercant
Niveau technique automobile : 3
Date d'inscription : 21/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320I m52 an 1996 ] ne demarre pas (résolu)

Message par vitobyl le Mer 15 Déc 2010, 16:21

surprise,en demontant le cache sous la banquette,je n'ai trouver qu'une seul colier a desserer et un seul tuyau,est ce normal?pourtant,u'a bien deux arrivees sur la pompe scratch

vitobyl
Petit mécano
Petit mécano

Masculin Nombre de messages : 91
Age : 40
Localisation : algerie
Emploi : commercant
Niveau technique automobile : 3
Date d'inscription : 21/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320I m52 an 1996 ] ne demarre pas (résolu)

Message par tomtom78 le Mer 15 Déc 2010, 16:57

Bonjour,

Il peut y avoir un autre problème en cause : le démarreur.
En effet si celui-ci n'entraîne pas le moteur à la bonne vitesse (trop lent ou trop rapide), le capteur PMH ne transmettra pas le bon signal pour que le moteur démarre.

Tu peux essayer de démarrer ta voiture en la poussant. Si elle démarre, c'est peut être lui qui est en cause.

Si démarrage mais ralenti moteur instable et/ou perte de puissance alors je me pencherais vers la pompe à essence.

Cela m'est arrivé avec mon ancien véhicule. Un matin, elle n'a pas voulu démarrer (essai avec batterie neuve, booster). Et hop changement de démarreur par un trouvé à la casse et elle est reparti nickel.

J'espère que ça pourra t'aider.

D'autres membres bien plus spécialisés pourront infirmer ou confirmer mes propos.

Bon courage à toi

tomtom78
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 29
Localisation : 78
Emploi : Enseignant de la Conduite et de la Sécurité Routière
Niveau technique automobile : Toute mécanique sur ma voiture et celles des copains. Père mécanicien
Date d'inscription : 03/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320I m52 an 1996 ] ne demarre pas (résolu)

Message par sacha le Mer 15 Déc 2010, 19:05

@vitobyl a écrit:surprise,en demontant le cache sous la banquette,je n'ai trouver qu'une seul colier a desserer et un seul tuyau,est ce normal?pourtant,u'a bien deux arrivees sur la pompe scratch
Salut
ta regardé du bon coté ???
regarde sur image la pompe ce trouve arr coté passager

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320I m52 an 1996 ] ne demarre pas (résolu)

Message par vitobyl le Mer 15 Déc 2010, 20:49

effectivement,j'ai regardé du bon cote,le gars qui ma vendu la pompe m'assure que y'a qu'un seul tyau qui s'y raccorde pour l'essence,et dans la fiche de dark,c'etait une tda,en plus sur la pompe d'origine,y'a bien une 2eme tige qui sort de la pompe,mais elle a l'air fermee,donc ne fait rien passer No

vitobyl
Petit mécano
Petit mécano

Masculin Nombre de messages : 91
Age : 40
Localisation : algerie
Emploi : commercant
Niveau technique automobile : 3
Date d'inscription : 21/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320I m52 an 1996 ] ne demarre pas (résolu)

Message par BMW PASSION le Mer 15 Déc 2010, 20:50

Bonsoir !


Dessin ci dessous la pompe électrique n°1
immergée, au fond du réservoir !

@+




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13298
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320I m52 an 1996 ] ne demarre pas (résolu)

Message par sacha le Mer 15 Déc 2010, 21:22

@vitobyl a écrit:effectivement,j'ai regardé du bon cote,le gars qui ma vendu la pompe m'assure que y'a qu'un seul tyau qui s'y raccorde pour l'essence,et dans la fiche de dark,c'etait une tda,en plus sur la pompe d'origine,y'a bien une 2eme tige qui sort de la pompe,mais elle a l'air fermee,donc ne fait rien passer No


bizarre ca, normalement tu as 2 durites, la 2éme durite c'est pour le retour

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320I m52 an 1996 ] ne demarre pas (résolu)

Message par BMW PASSION le Mer 15 Déc 2010, 21:42

sacha67 a écrit:
@vitobyl a écrit:effectivement,j'ai regardé du bon cote,le gars qui ma vendu la pompe m'assure que y'a qu'un seul tyau qui s'y raccorde pour l'essence,et dans la fiche de dark,c'etait une tda,en plus sur la pompe d'origine,y'a bien une 2eme tige qui sort de la pompe,mais elle a l'air fermee,donc ne fait rien passer No


bizarre ça, normalement tu as 2 durites, la 2ème durite c'est pour le retour

Salut Sacha !

Non c'est normal le retour ce fait sur la pièce n°2 pour faire fonctionner,
la pompe à "sifflet" qui pompe en utilisant la presion du carburant de retour, le carburant dans
la partie droite du réservoir !!

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13298
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320I m52 an 1996 ] ne demarre pas (résolu)

Message par sacha le Mer 15 Déc 2010, 21:44

ah ok autant pour moi, moi sur ma compact je avais 2 durites aller/retour sur la pompe

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320I m52 an 1996 ] ne demarre pas (résolu)

Message par BMW PASSION le Mer 15 Déc 2010, 21:46

sacha67 a écrit:ah ok autant pour moi, moi sur ma compact je avais 2 durites aller/retour sur la pompe


Oui ça dépend des modèles ,et de la forme des
réservoirs !


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13298
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320I m52 an 1996 ] ne demarre pas (résolu)

Message par sacha le Mer 15 Déc 2010, 21:55

Merci JC :poto:


RE

IL y a aussi un moyen sur de savoir si la pompe établit bien la pression,
voir schéma ci dessous ,contact mis entre 3 à 4 /bar !

@+





___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320I m52 an 1996 ] ne demarre pas (résolu)

Message par vitobyl le Jeu 16 Déc 2010, 13:34

merci les gars pour toutes ces informations dès que je monte la pompe je vous tiens au courant du resultat je ne sais pas ce que je ferais sans vous

vitobyl
Petit mécano
Petit mécano

Masculin Nombre de messages : 91
Age : 40
Localisation : algerie
Emploi : commercant
Niveau technique automobile : 3
Date d'inscription : 21/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320I m52 an 1996 ] ne demarre pas (résolu)

Message par vitobyl le Sam 18 Déc 2010, 16:32

c'est bon les gars,pompe changee,moteur demarre,merci la rta de dark,et bien sur les conseils de j-c et sacha

vitobyl
Petit mécano
Petit mécano

Masculin Nombre de messages : 91
Age : 40
Localisation : algerie
Emploi : commercant
Niveau technique automobile : 3
Date d'inscription : 21/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320I m52 an 1996 ] ne demarre pas (résolu)

Message par sacha le Sam 18 Déc 2010, 17:35

Re
bien jouer, merci pour le retour d'info
donc sujet resolu et classé

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320I m52 an 1996 ] ne demarre pas (résolu)

Message par BMW PASSION le Sam 18 Déc 2010, 19:16

sacha67 a écrit:Re
bien jouer, merci pour le retour d'info
donc sujet :résolu: et classé


Très content pour merci !


Bonne satisfaction de l'équipe des modo .

Bonne route

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13298
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum