Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 01:53 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 01:28 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Ven 02 Déc 2016, 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Ven 02 Déc 2016, 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Ven 02 Déc 2016, 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Ven 02 Déc 2016, 11:31 par patnat

[ Peugeot 406 2.2 hdi an 2001 ] probleme apres changement moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 406 2.2 hdi an 2001 ] probleme apres changement moteur

Message par nass le Ven 08 Avr 2011, 18:41

bonjour, j'ai une 406 2.2 hdi (136 cv )173000km, j'ai changé de moteur et j'ai mis un moteur d'une 607 ,au niveau de la pose impeccable mais c'est lors du premier coup de clé impossible de la redémarrer.Alors je pense d'après mais recherche qu'il ya une reprogrammation à faire (même si j'ai gardé la pompe à gazoil d'origine?).Deplus je ne sais pas si ça y est pour quelque chose mais j'ai un boitier additionnel + 36 cv (achetée comme ça),cordialement.

nass
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 25
Localisation : mâcon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 08/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.2 hdi an 2001 ] probleme apres changement moteur

Message par bleualpine le Ven 08 Avr 2011, 21:31

salut

la pompe à inj. d'origine ou pas ça n'a rien à voir. L'histoire se situe dans le boitiers BSI et le calculo pour l'anti-démarrage. Quid? lesquels as tu pris?

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.2 hdi an 2001 ] probleme apres changement moteur

Message par nass le Sam 09 Avr 2011, 22:17

bonsoir
En fait ,très simplement j'ai remonté un autre bloc mais j'ai gardé son calculateur et son boitier BSI .Mais techniquement c'est le même moteur j'ai même fais quelques recherches et apparement la 607 a le même calculateur donc je soupçonne le programme injecté dans le calculateur ,est-ce que je dois lui mettre un programme pour 607? cordialement.

nass
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 25
Localisation : mâcon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 08/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.2 hdi an 2001 ] probleme apres changement moteur

Message par fabi186 le Dim 10 Avr 2011, 07:15

salut
tu fait fausse route , un moteur c est un moteur point si tu a mi un autre 4HX a la place de ton ancien moteur (qui vevait etre un 4HX) pas besoin de reprogramer

par contre pourquoi a tu changer ton moteur? casse distri? ou autre?

au niveau de ton injection tu a tout bien rebrancher? notament capteur de pression de rail ?

tu a du go qui arrive a la pompe hp?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.2 hdi an 2001 ] probleme apres changement moteur

Message par bleualpine le Dim 10 Avr 2011, 09:49

Entièrement d'accord avec Fab ! SI tu as gardé calculo, BSI ils se correspondent. La prog d'une 607 n'a rien de different à celle d'une 406 !

Je jetterais un oeil sur tout ce qui peut gêner au démarrage, capteur PMH, rampe, injecteurs ( controle des retours ), etc

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.2 hdi an 2001 ] probleme apres changement moteur

Message par nass le Dim 10 Avr 2011, 15:10

j'ai changé mon moteur suite à un turbo casser
Je ferais les controle demain et je vous tiendrais au courant.
.

nass
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 25
Localisation : mâcon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 08/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.2 hdi an 2001 ] probleme apres changement moteur

Message par nass le Mar 12 Avr 2011, 15:29

salut ,
j'ai essayé de démarrer (avec startpilot) mais il ya que le volant moteur qui tourne mais pas le moteur .le gazoil arrive avec pression et j'ai essayé de tourner le moteur à la main j'y arrive mais c'est dur.
Il ya un mois de ça j'avais essayé de démarrer et le moteur peinait mais s'entraînait ; et amis m'a dit que le fait d'avoir trop mis de startpilot a fait que maintenat seul le volant moteur pouvait tourner et que tout revenait normal une fois que le startpilot s'évaporait.

En fait sur la voiture il ya que le moteur si je puis dire , car l'embrayage ,et les cardans ne sont pas mis donc là je vois pas trop ce que ça pourrait être.. confused

nass
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 25
Localisation : mâcon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 08/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.2 hdi an 2001 ] probleme apres changement moteur

Message par fabi186 le Mer 13 Avr 2011, 19:11

salut que veut tu dire par que le volant moteur qui tourne??
peut tu me donner ton type moteur stp

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.2 hdi an 2001 ] probleme apres changement moteur

Message par nass le Jeu 14 Avr 2011, 12:22

En fait j'ai un moteur 2.2 hdi 4HX
le pb c'est que quand je lance le démarreur le moteur n'est pas entrainer et en arrêtant le démarreur il y a quelque chose qui tourne encore pendant 5 s
Mais je croit peut-être avoir résolu le pb , j'ai vérifié mon capteur pmh résultat 0 ohm, donc j'en ai commandé un chez peugeot...

nass
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 25
Localisation : mâcon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 08/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.2 hdi an 2001 ] probleme apres changement moteur

Message par fabi186 le Jeu 14 Avr 2011, 12:28

salut il y a deux capteur dessus normalement un sur la poulie d arbre a camme et un sur le volant moteur

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.2 hdi an 2001 ] probleme apres changement moteur

Message par bleualpine le Jeu 14 Avr 2011, 22:20

@nass a écrit:En fait j'ai un moteur 2.2 hdi 4HX
le pb c'est que quand je lance le démarreur le moteur n'est pas entrainer et en arrêtant le démarreur il y a quelque chose qui tourne encore pendant 5 s
Mais je croit peut-être avoir résolu le pb , j'ai vérifié mon capteur pmh résultat 0 ohm, donc j'en ai commandé un chez peugeot...

Si le démarreur n'entraine pas le moteur, là c'est un souci quand même et si quelque chose tourne 5s apres le démarreur, ça ne s'appellerait pas un lanceur dans le sac ça?? scratch

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.2 hdi an 2001 ] probleme apres changement moteur

Message par nass le Ven 22 Avr 2011, 16:55

bonjour , j'ai changé de capteur pmh ;mais le mon villebrequin tourne dans le vide au démarrage malgré tout .Donc je suis un peu en stresse, je sais pas si mon moteur est hs ?

nass
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 25
Localisation : mâcon
Emploi : etudiant
Niveau technique automobile : debutant
Date d'inscription : 08/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.2 hdi an 2001 ] probleme apres changement moteur

Message par ced-46 le Ven 22 Avr 2011, 22:30

Salut,

Je ne comprend pas ce que tu veux dire .....

Tu as l'impression que le moteur tourne dans le vide ?

Peux-tu faire une vidéo ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30379
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.2 hdi an 2001 ] probleme apres changement moteur

Message par gmmustang85 le Mar 03 Mai 2011, 11:58

bonjour à tous,
bien que je ne comprenne rien à ce problème de démarreur et de volant moteur qui tourne ou qui ne le fait pas (manque de détails), tu contrôle aussi le capteur AAC, histoire de vérifier s'il y a une synchronisation entre l'AAC et le vilebrequin..
tiens nous au courant..

gmmustang85
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 31
Localisation : Oran, ALGERIE
Emploi : Technicien de maintenance des autorails chez "CAF argelia"
Niveau technique automobile : conseiller technique chez peugeot algerie pendant 1an
Date d'inscription : 16/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.2 hdi an 2001 ] probleme apres changement moteur

Message par david38 le Mar 03 Mai 2011, 12:18

Ta verifie si y'avais la couroie de distribution.....

Car ton vilbrequin ne peut pas tourne seul,il entraine forcement l'arbre a came.Si c'et pas le cas la poulie d'ampere et morte ou y'a pas de couroie de distrib.Certain vend les moteur sans couroie de distribution...

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2138
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum