Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Remise en état des flexibles échappement .
Aujourd'hui à 08:56 par jm89

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

[ Renault scenic 1.9 dti phase 2 an 2000 ] panne essuie glace ar avec vitre ouvrante

Voir le sujet précédent Voir le sujet suivant Aller en bas

suspect [ Renault scenic 1.9 dti phase 2 an 2000 ] panne essuie glace ar avec vitre ouvrante

Message par sebdu31 le Lun 11 Avr 2011, 15:57

bonjour,
j'ai une panne de mon essuie glace ar, ou un spécialiste m'a indiqué que le moteur était HS, après m'avoir facturé 70 euros, j'ai commandé un moteur spécial pour vitre ouvrante, dés réception je l'ai connecté et rien ne s'est passé.
après vérification avec mon multimètre, le courant arrive bien en 12.36 volt à la fiche de connectique. le moteur, banché en direct sur a batterie fonctionne aussi mais pas sur la fiche... Suspect
c'est comme si l'intensité était là mais pas la puissance, et je ne sais plus ou chercher
pouvez vous me rancarder sur le fonctionnement elec et une idée de recherche de panne?
merci bocoup

Seb

sebdu31
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 39
Localisation : toulouse
Emploi : technique syndic
Niveau technique automobile : petit entretien
Date d'inscription : 11/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Renault scenic 1.9 dti phase 2 an 2000 ] panne essuie glace ar avec vitre ouvrante

Message par bleualpine le Lun 11 Avr 2011, 16:59

Bonjour

C'est justement parce que tu n'as pas d'intensité ( donc ensuite pas de puissance ) que ça ne fonctionne pas! 12,36V c'est la tension.

Pour effectuer ta mesure, où as tu pris la masse? Sur un point direct de carrosserie ou sur la fiche arrivant au moteur? Si tu l'as prise sur la carrosserie, vérifie bien qu'elle est aussi présente sur la fiche, sinon pour l'absence d'intensité , il s'agit très souvent d'un fil prêt à se rompre.

Vérifie aux abords des charnières de hayon. C'est souvent ici que le bas blesse !

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Renault scenic 1.9 dti phase 2 an 2000 ] panne essuie glace ar avec vitre ouvrante

Message par sebdu31 le Lun 11 Avr 2011, 20:34

bonjour bleu alpine et merci d'avoir pris le temps de te pencher sur mon prob. en fait la fiche du moteur est composée de 3 broches. la tension de 12.36 volt apparait sur 2 paires de broches. je n'ai pas essayer de prendre la tension sur une broche et sur la carrosserie, ce que je vais faire de ce pas. quand je coupe le commodo, la tension n'est plus présente, je pensais que la masse était une des broches de la fiche, (1 fil noir/violet n°1; un beige/violet n°2 et un beige n°3) les paires affichant une tension sont les 1-3 et 2-3. a savoir en plus que des fois il y a une tension négative (comment est ce possible?). je te dirai le test avec la masse sur carrosserie.
cdt
seb

sebdu31
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 39
Localisation : toulouse
Emploi : technique syndic
Niveau technique automobile : petit entretien
Date d'inscription : 11/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Renault scenic 1.9 dti phase 2 an 2000 ] panne essuie glace ar avec vitre ouvrante

Message par sacha le Lun 11 Avr 2011, 21:36

Salut
je suis tout oui avec bleualpine câbles sectionné ou presque

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Renault scenic 1.9 dti phase 2 an 2000 ] panne essuie glace ar avec vitre ouvrante

Message par bleualpine le Lun 11 Avr 2011, 23:46

En toute logique, comme tu as fait les test de ton moteur directement sur la batterie, tu dois pouvoir repérer quel sont les fils qui permettent de déclencher l'essuie-glace. Pour la tension parfois négative, il doit s'agir de la "marche arrière" du moteur, histoire de faire revenir le bras d'essuie glace à son point de départ.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Renault scenic 1.9 dti phase 2 an 2000 ] panne essuie glace ar avec vitre ouvrante

Message par sebdu31 le Mar 12 Avr 2011, 08:03

bonjour, alors j'ai pris la masse sur le coffre de la voiture et obtient une tension de 12.36 volts avec le fil n°3 (beige).
si je comprends bien, la tension arrive, mais un cable endommagé peut provoquer la panne de puissance. je vais donc regarder ca. merci

sebdu31
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 39
Localisation : toulouse
Emploi : technique syndic
Niveau technique automobile : petit entretien
Date d'inscription : 11/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Renault scenic 1.9 dti phase 2 an 2000 ] panne essuie glace ar avec vitre ouvrante

Message par Totocamboui2 le Mar 12 Avr 2011, 09:09

@sebdu31 a écrit:bonjour, alors j'ai pris la masse sur le coffre de la voiture et obtient une tension de 12.36 volts avec le fil n°3 (beige).
si je comprends bien, la tension arrive, mais un cable endommagé peut provoquer la panne de puissance. je vais donc regarder ca. merci
Salut

Vois dans les gaines passe fils qui vont de l'intérieur de la voiture au hayon

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Renault scenic 1.9 dti phase 2 an 2000 ] panne essuie glace ar avec vitre ouvrante

Message par bleualpine le Mar 12 Avr 2011, 22:06

Merci Toto ! avec une photo c'est "achement" plus explicite ! C'est bien là où je voulais en venir ! A la feuillure ( ou entrebaillement ) des ouvrants ! D'ailleurs Seb, si tu trouves une anomalie sur un fil, observe bien tous les autres en même temps ( 3ème feux stop, etc ) pour éviter les mauvaises surprises futures

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ Renault scenic 1.9 dti phase 2 an 2000 ] panne essuie glace ar avec vitre ouvrante

Message par sebdu31 le Mer 13 Avr 2011, 13:07

salut, alors, j'ai commencé les investigations, et j'ai un fil qui a été coupé et ressoudé, protégé par un cache thermoretractable, entre le moteur et le passe fils, les fils dans le passe fils sont entourés de scotch qu'il faut que je découpe, je continue et vous tiens au jus.
merci a vous
seb

sebdu31
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 39
Localisation : toulouse
Emploi : technique syndic
Niveau technique automobile : petit entretien
Date d'inscription : 11/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum