Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:21 par BMW PASSION

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 10:21 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

[ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par tot80 le Sam 23 Juil 2011, 19:29

Bonjour, je voudrais savoir ou se situe le capteur de pression de suralimentation sur mon audi année 2000 car je peut démarrer mais dés que j'accélére elle cale!
Aprés branchement valise chez un garagiste j'ai un code erreur 0575 comme quoi le capteur de pression serait hs.
J'ai acheté ce fameux capteur mais incapable de le trouver sur le moteur.
Merci d'avance pour vos réponses!

tot80
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 35
Localisation : Woincourt
Emploi : Commercial
Niveau technique automobile : Moyen
Date d'inscription : 23/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par sacha le Sam 23 Juil 2011, 19:39

Salut et CLIC ICI

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par sacha le Dim 24 Juil 2011, 20:12

quoi de neuf ???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par bleualpine le Lun 25 Juil 2011, 09:38

en demontant le phare avant gauche et la plaque de protection entre le phare et le dessus de l'échangeur, il te tombe sous la main !

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par tot80 le Lun 25 Juil 2011, 15:23

j'essaye dés demain, je vous tient au courant!!!

tot80
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 35
Localisation : Woincourt
Emploi : Commercial
Niveau technique automobile : Moyen
Date d'inscription : 23/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par tot80 le Lun 25 Juil 2011, 15:26

Merci pour le schema Sacha mais ce que tu me montres est un électrovanne et non un capteur sur ma voiture.
Je vait essayer de démonter le phare avt gauche et je vait bien voir!!!
Je vous tient au courant, merci pour les tuyaux!!!

tot80
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 35
Localisation : Woincourt
Emploi : Commercial
Niveau technique automobile : Moyen
Date d'inscription : 23/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par tot80 le Lun 25 Juil 2011, 23:55

Aprés démontage, le capteur que j'ai recu n'a pas le méme code bosch que celui d'origine, j'ai quand méme essayer avec le nouveau capteur et également sans capteur: toujours pareil, elle démarre et dés que j'accélere elle cale!!!
je retourne le mauvais capteur et recommande le bon numéro bosch, en esspérant que ce soit ca!!!
Merci bleualpine pour ta réponse qui m'a permis de trouver ce capteur!!!

tot80
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 35
Localisation : Woincourt
Emploi : Commercial
Niveau technique automobile : Moyen
Date d'inscription : 23/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par tot80 le Lun 01 Aoû 2011, 19:15

Bonjour tout le monde, j'ai recu le bon capteur et mon pb persiste, elle cale dés que j'accélére, est ce que quelq'un aurait une solution svp???
On m'a dit que ca pouvait venir également du faisceau???

tot80
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 35
Localisation : Woincourt
Emploi : Commercial
Niveau technique automobile : Moyen
Date d'inscription : 23/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par sacha le Lun 01 Aoû 2011, 21:23

Re
essaye de la repassé sur la valise

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par bleualpine le Sam 06 Aoû 2011, 23:17

Controle ton turbo pour voir s'il tourne librement sur son axe. Pour procéder, démonter la durite d'entrée d'air au turbo. Ca prend pas de temps à faire, le turbo tombe sous la main !

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par tot80 le Jeu 17 Nov 2011, 22:26

Bonjour, alors pour info c'etait mon capteur PMH qui était mort!!!
Maintenant nouveau pb, ma boite automatique fait des siennes!!!
A la valise: rapport bloqué! La voiture a beaucoup de mal a avancé et le séquentiel ne fonctionne plus!
Mon garagiste me propose un reconditionnement a 3000 euros!
Ce peut il que ce ne soit que le boitier de commande ou le convertisseur, ou encore une piéce defaillante dans la boite?
avez vous une adresse a me donner.
D'avance merci!

tot80
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 35
Localisation : Woincourt
Emploi : Commercial
Niveau technique automobile : Moyen
Date d'inscription : 23/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par ced-46 le Jeu 17 Nov 2011, 23:45

Salut,

Merci pour le retour d'infos

Pour ton problème de boite auto, merci d'ouvrir un nouveau sujet.


Sujet répertorié ici : http://www.techniconnexion.com/t16599-problemes-resolus-et-fiches-pratiques-moteur-audi

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum