Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 09:18 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 07:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par tot80 le Sam 23 Juil 2011, 19:29

Bonjour, je voudrais savoir ou se situe le capteur de pression de suralimentation sur mon audi année 2000 car je peut démarrer mais dés que j'accélére elle cale!
Aprés branchement valise chez un garagiste j'ai un code erreur 0575 comme quoi le capteur de pression serait hs.
J'ai acheté ce fameux capteur mais incapable de le trouver sur le moteur.
Merci d'avance pour vos réponses!

tot80
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 36
Localisation : Woincourt
Emploi : Commercial
Niveau technique automobile : Moyen
Date d'inscription : 23/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par sacha le Sam 23 Juil 2011, 19:39

Salut et CLIC ICI

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par sacha le Dim 24 Juil 2011, 20:12

quoi de neuf ???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par bleualpine le Lun 25 Juil 2011, 09:38

en demontant le phare avant gauche et la plaque de protection entre le phare et le dessus de l'échangeur, il te tombe sous la main !

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par tot80 le Lun 25 Juil 2011, 15:23

j'essaye dés demain, je vous tient au courant!!!

tot80
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 36
Localisation : Woincourt
Emploi : Commercial
Niveau technique automobile : Moyen
Date d'inscription : 23/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par tot80 le Lun 25 Juil 2011, 15:26

Merci pour le schema Sacha mais ce que tu me montres est un électrovanne et non un capteur sur ma voiture.
Je vait essayer de démonter le phare avt gauche et je vait bien voir!!!
Je vous tient au courant, merci pour les tuyaux!!!

tot80
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 36
Localisation : Woincourt
Emploi : Commercial
Niveau technique automobile : Moyen
Date d'inscription : 23/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par tot80 le Lun 25 Juil 2011, 23:55

Aprés démontage, le capteur que j'ai recu n'a pas le méme code bosch que celui d'origine, j'ai quand méme essayer avec le nouveau capteur et également sans capteur: toujours pareil, elle démarre et dés que j'accélere elle cale!!!
je retourne le mauvais capteur et recommande le bon numéro bosch, en esspérant que ce soit ca!!!
Merci bleualpine pour ta réponse qui m'a permis de trouver ce capteur!!!

tot80
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 36
Localisation : Woincourt
Emploi : Commercial
Niveau technique automobile : Moyen
Date d'inscription : 23/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par tot80 le Lun 01 Aoû 2011, 19:15

Bonjour tout le monde, j'ai recu le bon capteur et mon pb persiste, elle cale dés que j'accélére, est ce que quelq'un aurait une solution svp???
On m'a dit que ca pouvait venir également du faisceau???

tot80
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 36
Localisation : Woincourt
Emploi : Commercial
Niveau technique automobile : Moyen
Date d'inscription : 23/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par sacha le Lun 01 Aoû 2011, 21:23

Re
essaye de la repassé sur la valise

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par bleualpine le Sam 06 Aoû 2011, 23:17

Controle ton turbo pour voir s'il tourne librement sur son axe. Pour procéder, démonter la durite d'entrée d'air au turbo. Ca prend pas de temps à faire, le turbo tombe sous la main !

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par tot80 le Jeu 17 Nov 2011, 22:26

Bonjour, alors pour info c'etait mon capteur PMH qui était mort!!!
Maintenant nouveau pb, ma boite automatique fait des siennes!!!
A la valise: rapport bloqué! La voiture a beaucoup de mal a avancé et le séquentiel ne fonctionne plus!
Mon garagiste me propose un reconditionnement a 3000 euros!
Ce peut il que ce ne soit que le boitier de commande ou le convertisseur, ou encore une piéce defaillante dans la boite?
avez vous une adresse a me donner.
D'avance merci!

tot80
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 36
Localisation : Woincourt
Emploi : Commercial
Niveau technique automobile : Moyen
Date d'inscription : 23/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A4 V6 2.5 TDI Tiptronic an 2000 ] cale des que j’accélère (résolu)

Message par ced-46 le Jeu 17 Nov 2011, 23:45

Salut,

Merci pour le retour d'infos

Pour ton problème de boite auto, merci d'ouvrir un nouveau sujet.


Sujet répertorié ici : http://www.techniconnexion.com/t16599-problemes-resolus-et-fiches-pratiques-moteur-audi

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30635
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum